B
Promeneur

Promeneur

 • 

8 Messages

ven. 24 juin 2022 10:43

Gigaboost: vitesse qui fluctue (beaucoup)

Bonjour,

Je suis récemment passé au Gigaboost (il y a une semaine).

Depuis lors, je constate de très grande disparité de vitesse. De manière générale, ça oscille entre 350 et 950.

Mon impression, est que durant la journée et en soirée, c'est beaucoup plus bas, comme si le réseau était 'saturé'.

Voyez les différents speedtests effectués (résultat d'une 50ène de speedtest). A noter qu'ils sont effectués via un PC câblé et sans autre utilisation sur mon réseau.

Une idée?

Ps. Je suis client pro, et il m est impossible de joindre le service technique au 0800 43 303. J'ai un message comme quoi mon numéro de client est erroné (or je ne l'ai même pas entré ....).

Ps2. j'ai eu des pings anormalement élevé ce matin (60-100ms) durant 30minutes environ - mais ça semble rétabli.

Merci

Solution acceptée

Promeneur

 • 

8 Messages

il y a un mois

Bonjour à tous,

Alors, merci pour les différents input, ça m'a permis d'identifier la cause du problème.

C'est en effecuant les speedtests en parallèles sur un autre PC que j'ai remarqué que ce n'était pas lié à internet VOO, mais  mais à une application qui, pour une raison bride la connection lorsqu'elle est lancée.

Application en question: "EasyAntiCheat Service"

Je vais continuer à monitorer, mais ça semble bien lié à ça.

A+

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 mois

Hello

Postez déjà les niveaux de votre modem CGA, on pourrait déjà voir si le signal est bon.

‎[TUTO] Vérifier les niveaux du modem | Le Forum VOO

merci

Promeneur

 • 

8 Messages

il y a 2 mois

Bonjour,

J'ai ajouté les signaux dans mon post initial.

Merci d avance pour vos retours !

B

carolooooo

Expert

 • 

5.6K Messages

il y a 2 mois

Bonjour

Et ils sont très bon.

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 mois

Oui , mais bien que ce soit bon dans l'ensemble, les 16 porteuses DS 3.0 ne sont pas forcément "intéressantes" dans le cas d'une connexion gigaboost.

il y a quand même un delta élevé qui ne s'explique pas forcément entre les 2 porteuses OFDM pour le DS 3.1, sans vouloir dire pour autant que c'est la cause du souci de fluctuation de la vitesse, çà je n'en sais rien.

 

Officiel VOO

 • 

2.2K Messages

il y a 2 mois

Bonjour @bme1150 ,

Nous constatons que votre modem est en mode bridge, ce qui implique 1 ou plusieurs intermédiaires entre le pc et le modem.

Pourriez-vous refaire un speedtest avec votre modem en modem "Routeur" et connecter votre ordinateur sur le modem en direct par câble ?

En l'attente de votre retour,

Bonne journée

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 mois

Hello

Ce serait bien de faire des tests avec un serveur fiable et unique déjà … 

cet historique n’est pas forcément parlant non plus dans ce cas …

je vous conseille celui d’orange à Evere ou celui de Proximus Bxl …. 
Je ne conseille pas celui de voo car pour moi il est parfois « instable » ( avis personnel )

Il serait quand même bien d’essayer qq speedtests en direct sur le modem sans équipement dans le circuit comme conseillé par Gilles … vous n’aviez pas précisé qu’un routeur se trouvait dans l’installation…

ensuite nous pourrons supposer que votre routeur n’est pas forcément le souci et qu’il tient la route » … 

pouvez vous donner la marque et le modèle svp ?
merci 

(Modifié)

Promeneur

 • 

8 Messages

il y a 2 mois

@Gilles N. @roylion15 il me semblait que les 'porteuses OFDM du DS3.1' avaient un delta bien trop élevé?

Mais le soucis viendrait de mon matériel finalement ? =D

Je vais voir ce que je peux faire pour tester une connection modem en directe. Par contre vous conviendrez qu'il me semble étrange qu'en fin de soirée, mon matériel interne soit soudainement apte à tourner plein régime, mais pas en journée / soirée...

Ps. Pouvez-vous me revenir sur l'impossibilité de joindre le service technique 'business'? C'était un des arguments positifs envers VOO dans lechoix de provider pour l'entreprise.

carolooooo

Expert

 • 

5.6K Messages

il y a 2 mois

Il n'y a pas de problème de delta sur les porteuses OFDM.

Leur niveau est excellent.

Faites les vérifications demandées pour y voir plus clair svp

Pour l'appel au voo business, il y a un autre sujet ou la personne avait le même problème.

Le numéro de téléphone n'était pas celui connu du système ou pas reconnu.

Il y avait une solution trouvée au problème.

Il faudrait retomber sur le post

(Modifié)

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 mois

Je n’ai pas dit que ce delta de 6/7 dB cause spécifiquement un souci sur votre connexion : 

il y a quand même un delta élevé qui ne s'explique pas forcément entre les 2 porteuses OFDM pour le DS 3.1, sans vouloir dire pour autant que c'est la cause du souci de fluctuation de la vitesse, çà je n'en sais rien.

je constate simplement sa « présence » qui, même si elle n’a aucun impact sur les performances, cela reste selon moi une « anomalie ». 🤔

Également les heures d’affluence sont en théorie plutôt le soir que la journée d’ou je ne crois pas trop à une saturation du réseau. 
il faut procéder par élimination et faire les tests demandés de façon méthodique et à différents moments de la journée / soirée et nous poster les résultats via le lien de partage ou capture d’écran ici pour voir …

bonne soirée

(Modifié)

Promeneur

 • 

8 Messages

il y a 2 mois

Bonsoir,

Afin d'alimenter la discussion, j'ai donc fait comme demandé: modem en mode modem routeur, PC branché directement par câble. Tous les tests (sauf 2) ont été fais sur le serveur Proximus Bruxelles.

On voit qu'en début de journée, tout va bien, vitesse au max.

Par contre dans l'après-midi et soirée, ça rechutte. Lors du speedtest, la vitesse monte à 800-850 durant 3-4 seconedes, pour chuter dans les 400-500.

Passé minuit 30 (00:30), la vitesse remonte au niveau 900+...

A noter qu'il n'y avait pas d'autre utilisation de la connection.

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 mois

Hello

le lien est inaccessible pour moi ? 🤔

Mais arrêtez svp de poster via ce type d’ historique, cela n’est pas cela qu’on vous a demandé de poster. 


Si vous voulez que votre demande soit prise en compte par les officiels, postez plusieurs liens vers des speedtests individuels à différents moments de la journée / soirée en capture d’écran ou plus facilement via  leur lien de partage …

par exemple comme ceci : 

https://voo.speedtestcustom.com/result/fe901d10-f4dd-11ec-956c-53982a0efc01


https://www.speedtest.net/my-result/i/5169500966


https://orangenetworktest.speedtestcustom.com/result/7dd87740-f4e1-11ec-9ce5-716316ed1561

notez que ces tests sont effectués en wifi depuis mon téléphone juste pour servir d’ exemple 

(Modifié)

8-SPQR-8

Top Expert

 • 

14K Messages

il y a 2 mois

hello @roylion15  le lien fonctionne chez moi

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 mois

Le lien « fonctionne » mais m’amène sur la page d’accueil du speedtest ookla sur mon iPhone, je verrais si ça fonctionne demain sur mon PC ..

(Modifié)

theo2007

Érudit

 • 

1.4K Messages

il y a un mois

salut @roylion15 ,

Le site fonctionne mais il faut descendre dans la page en-dessous de l'accueil pour voir les résultats (sur mon Mac, pas testé avec iPhone).

Poser une question

Poser une question

Conversations populaires