dib

Éclairé

 • 

203 Messages

ven. 17 mars 2017 19:32

Fermé

Éternelles coupures sur Lathuy à cause des rafales de vent

Chaque fois qu'il y a du vent, il y a des pixels!!!

Svp, faites quelque chose !
C'est à Lathuy

Réponses

dib

Éclairé

 • 

203 Messages

il y a 2 ans

Bonjour.
Ma connexion internet est revenue vers 23h00, elle vient de disparaître !
XENA

Top Expert

 • 

11K Messages

il y a 2 ans

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Louana

Érudit

 • 

3.4K Messages

il y a 2 ans

@dib : nous investiguons actuellement.

Nous revenons vers vous dès que possible, je vous assure que nous allons trouver une solution !

PS : Je vous rappelle que le multipost n'est pas accepté sur le Forum.
dib

Éclairé

 • 

203 Messages

il y a 2 ans

Madame la bénévole (qui travaille gratuitement pour VOO)
Je ne failli pas à cela, je ne suis pas scotché à mon PC. , Ma ligne me sert entre autre, à écouter la radio, je ne joue pas au robin des bois, pseudo dépanneur, qui s'occupe d'affaires qui ne pourraient pas résoudre, car même les professionnels, n'y arrivent pas.....
dib

Éclairé

 • 

203 Messages

il y a 2 ans

Ce message ne vous est pas destiné, mais destiné à"Xena"
?
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Attention si madame XENA sort son fouet, ça va faire mal ! :grinning:
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour dib,

De ce que je constate sur votre signal et le fait de ne plus avoir eu de message de votre part entre le mois d’aout et le mois de février, j’ai l’impression que, jusque début janvier, il n’y aurait pas du y avoir de gros soucis sur votre connexion. Pourtant, je suis persuadé que durant ces 6 mois là, il y a eu des jours où le vent a été assez important. Donc je ne suis pas certain que seul le vent soit en cause.
Je constate également que les déconnexions, depuis le 11/03, sont beaucoup plus importantes. Certains de vos voisins sont également impactés, d’autres dans la même rue n’ont plus aucun souci.

Je vais encore vérifier cet après-midi ce qu’il en est et j’ai déjà remonté l’information au service réseau. Comme vous ne désirez plus de dépannage à votre domicile, il faudra attendre la réponse de ce service.
Puis-je vous demander de n’intervenir que dans ce sujet ou de m’envoyer un message privé si vous avez d’autres questions, non seulement le multiposte n’est pas autorisé, mais cela me permettra d’être plus réactif à vos messages et d’avoir ainsi plus de temps à consacrer à votre souci.

Je reviens vers vous cet après-midi avec plus d’information.
dib

Éclairé

 • 

203 Messages

il y a 2 ans

Effectivement, après un an de recherche, ils ont trouvé le câble défectueux, les mauvais contacts devenaient de l'histoire ancienne...
J'ai une nouvelle voisine, je lui ai demandé si elle s'était abonné à VOO, elle m'a dit :"NON, mon voisin n'a que des problèmes !"
Ce n'est pas volontairement que j'envoie en multiposts, c'est juste que sur un smartphone, car 4G, ce n'est pas facile de s'en sortir !
Envoyez moi votre adresse, et je laisserai tranquille les gentils bénévoles.... ?
dib

Éclairé

 • 

203 Messages

il y a 2 ans

Ma voisine à donc choisi, les 3.5 mb, fiables, eu 50, ou 100, aléatoires.....