Passer au contenu principal
K

Promeneur

 • 

52 Messages

jeu. 13 oct. 2016 08:46

Enorme ralentissement de ma connexion Internet

Bonjour,
Cela fait bientôt deux mois que ma connexion se coupe inopinément ou ralenti à n'importe quel moment et pendant des durées variables pour revenir ensuite à la normale.
Mon problème n'est pas à chercher sur mon ordinateur équipé de Windows 10 Professionnel et Edge.

La page Internet ne s'ouvre pas du tout ou elle met très longtemps avant de s'ouvrir, le PC est relié par câble RJ45 directement sur le routeur

Je me retrouve avec exactement les mêmes problèmes avec mon Windows Phone 10 relié bien sûr par Wifi.
Soit la connexion a un problème, soit il s'agit tout simplement d'un problème avec le routeur Netgear.

Merci d'avance pour votre aide.
Cordialement

Kris:?

Réponses

Gerard

Citoyen d'honneur

 • 

1.7K Messages

il y a 4 ans

Si je ne me trompe, le routeur c'est au modem qui doit être relié avec du RJ45 et nom au PC !?
Enfin moi cela a toujours été comme ça !
Les étoiles sont éclairées pour que chacun puisse un jour retrouver la sienne (Antoine de Saint-Exupéry)
XENA

Top Expert

 • 

11.2K Messages

il y a 4 ans

heu....les deux hein:D
(sauf si tu mets ton PC en Wi-Fi seulement: et ça c'est pas optimal!)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Gerard

Citoyen d'honneur

 • 

1.7K Messages

il y a 4 ans

heu....les deux hein:D


Moi mon routeur n'a jamais été connecté au PC, uniquement au modem....et sinon comment aurais-je de la Wi-Fi à ma tablette, elle qui n'a pas de prise RJ45 !?
Les étoiles sont éclairées pour que chacun puisse un jour retrouver la sienne (Antoine de Saint-Exupéry)
XENA

Top Expert

 • 

11.2K Messages

il y a 4 ans

avec le Wi-Fi tiens justement:D
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans


Moi mon routeur n'a jamais été connecté au PC, uniquement au modem....


:?:?:?

Et le PC, il est connecté directement au modem alors ? Votre modem est en mode bridge ou en mode routeur ?
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Sinon, pour en revenir au problème original de Kriskriston, pouvez-vous communiquer les niveaux de votre signal comme décrit ici:

https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877
Gerard

Citoyen d'honneur

 • 

1.7K Messages

il y a 4 ans


Moi mon routeur n'a jamais été connecté au PC, uniquement au modem....


:?:?:?

Et le PC, il est connecté directement au modem alors ? Votre modem est en mode bridge ou en mode routeur ?


Moi mon routeur est directement connecté sur mon modem, de là je peux aller soit sur mon PC de salon, soit sur mon portable de ma chambre ou sur ma tablette !
Cela a toujours été comme ca et depuis mon premier modem de chez Brutelé, voilà 22 ans !
Et bien sur en mode routeur...
Les étoiles sont éclairées pour que chacun puisse un jour retrouver la sienne (Antoine de Saint-Exupéry)
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans


Moi mon routeur est directement connecté sur mon modem


Oui, bien sûr, mais si vous voulez connecter un PC via un câble ethernet (et pas en Wi-Fi), vous le connectez aussi au routeur. C'est donc normal d'avoir le PC connecté au routeur. Par ailleurs, lorsqu'on a un routeur derrière le modem, celui-ci est généralement configuré en bridge (et n'est relié qu'au routeur) afin d'éviter un double NAT et les problèmes potentiels que cela génère. Ou alors le router n'est pas un routeur, mais un Access Point wi-fi...

De toute manière, il est clair que Kriskriston utilise le mot "routeur" pour parler du modem VOO (Netgear) et cette discussion est donc sans objet par rapport à la question d'origine...
roylion15

Top Expert

 • 

18.2K Messages

il y a 4 ans

Hello,
Windows 10 avec toutes ses services, applis et tuiles animées qui tournent en couche de fond, établit un nombre incroyable de connexions TCP simultanées et çà le routeur Netgear CG3700B n'apprécie pas trop, c'est un problème connu donc ralentissements ou lags intempestifs et pages internet qui mettent un temps à charger sont tout à fait dans le domaine du possible... et d'autant plus important qu'il y a d'appareils connectés simultanément... Aussi il faudrait voir si ce n'est pas un souci d' IPV6 qui ferait lagger vos appareils Windows, désactivez la éventuellement pour faire quelques tests ...
La solution optimale, c'est le mode bridge avec un vrai routeur digne de ce nom et la seconde c'est d'opter pour un échange de modem chez VOO par le dernier technicolor qui est pour moi meilleur et surtout bien plus stable.
@Gérard, je suppose que vous avez toujours un modem de base qui ne fait pas modem et routeur wifi et donc vous avez un routeur du commerce derrière comme c'était obligatoire avant puisque VOO ne distribuait pas de modem routeurs wifi .. donc normal, on ne parle pas de la même chose ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans


@Gérard, je suppose que vous avez toujours un modem de base qui ne fait pas modem et routeur wifi et donc vous avez un routeur du commerce derrière comme c'était obligatoire avant puisque VOO ne distribuait pas de modem routeurs wifi .. donc normal, on ne parle pas de la même chose ...


Ca n'empêche pas le fait qu'il soit normal que le routeur soit connecté au PC :8

Promeneur

 • 

52 Messages

il y a 4 ans

Bonjour à tous,
Merci à tous pour vos participations respectives, mais il serait intéressant de ne pas partir dans tous les sens, je dispose bien d'un modem routeur relié à mon PC fixe, ne perdez pas de vue que le problème se retrouve identiquement de la même manière sur mon Windows Phone 10.
Vous pouvez donc d'office écarter un problème logiciel, voir un problème avec mon PC (entièrement monté par mois voici trois ans), une bête de compétition).
Je viens d'être cet après-midi contacté par les services techniques de Voo et un problème a bien été détecté, ralentissement drastique de ma connexion, voir des coupures intermittentes et répétées.
Ils passeront à mon domicile aujourd'hui même en fin de soirée.
Cordialement
Kris :D
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans


Ils passeront à mon domicile aujourd'hui même en fin de soirée.


Ca c'est rapide ! Tenez-nous au courant et désolé pour les digressions :$

Promeneur

 • 

52 Messages

il y a 4 ans

Bonjour,
Cela a effectivement été très rapide, le technicien s'est déplacé à mon domicile et le problème se situe en dehors de mon domicile, entre l'armoire générale de ma rue et moi, en fait nous sommes deux dans la rue à être connecté à voo et lui il est dans le même cas que moi.

Probablement un problème de câble enterré (humidité ou autre).
Bien cordialement
Kris
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Bonsoir,

Merci pour le retour. Espérons qu'ils puissent régler ça rapidement.

Bon week-end.
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Je vais me renseigner concernant la suite des événements, dès que j'en sais plus, je reviens vers vous :)
Valar Morghulis