Passer au contenu principal

Apprenti

 • 

192 Messages

jeu. 1 juin 2017 11:57

Du jour au lendemain plus d'IPV6

bonjour je suis en mode bridge j ai bénéficier de ipv 6 pendant 6 moins sans aucun problème en mode auto détection du jour au lendemain plus ipv 6 jai rebouter les deux routeur j ai arrêter pendant une nuit le routeur voo rient ni fait plus ipv6 j ai alors paramétré mon routeur en 6 t 4 après des test tout les cite me disent de mettre ipv 6 en mode natif mai voilât en mode natif il est légèrement plus lent mon ping de 6 passe a 14 et de 204 a 198 et de 12 a10 bizarre

quel mode choisir???? LA PHOTO DE 6T4
VOO TRIO TATOO - TECHNICOLOR TC 7210 "mode Bridge -- D-Link DIR-890L -- tp link

Réponses

Solution acceptée

roylion15

Top Expert

 • 

20K Messages

il y a 4 ans

Hello.
C'est certainement pas en 6to4 qui est un mode de tunnelling public de ipv6 dans l' ipv4 et dont la bande passante est partagée entre plusieurs centaines d' utilisateurs donc non garantie ...
Le mode "natif" est le mode à choisir et donc c'est dhcp-pd, slaac et ra activés ... Tous les routeurs du commerce qui n'ont pas cette option ou une option similaire, ne sont pas forcément 100 % compatibles avec l'ipv6 native de voo.., les tests de vitesse sur speedtest.net n'utilisent pas l'ipv6 mais uniquement IPv4 ...

Je vois que vous avez un DIR-890L , avez vous testé le mode "auto configuration" et coché les options que j'ai cité ? voir http://support.dlink.com/emulators/dir890l/100/Internet_IPv6.html

Alors encore une astuce si cela ne marche pas trop bien avec votre routeur ....
voir ce site https://tunnelbroker.net/register.php , créez un compte et créez votre tunnel ipv6, allez dans votre routeur et choisissez le mode 6in4 ( c'est le choix "ipv6 in ipv4 tunnel" pour votre modèle ) , remplissez les champs requis avec les infos de votre tunnel ... j'ai utilisé çà avant que voo n'autorise l' ipv6 sur les bridges et çà marchait très bien ...

Voici ce que j'ai sur mon routeur asus qui lui est bien 100 % compatible avec VOO et j'ai gardé le même préfixe ipv6 attribué par VOO depuis plus de 2 ans ...



C:\Users\Luc>ping -6 facebook.com
Envoi d'une requête 'ping' sur facebook.com [2a03:2880:f121:83:face:b00c:0:25de] avec 32 octets de données :
Réponse de 2a03:2880:f121: 83:face:b00c:0:25de : temps=12 ms
Réponse de 2a03:2880:f121: 83:face:b00c:0:25de : temps=11 ms
Réponse de 2a03:2880:f121: 83:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f121: 83:face:b00c:0:25de : temps=11 ms

Statistiques Ping pour 2a03:2880:f121: 83:face:b00c:0:25de:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 10ms, Maximum = 12ms, Moyenne = 11ms

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour dom,

Je transfère votre dossier au service concerné afin qu’il analyse ce qu’il se passe, et qu’il vous donne toutes les informations à ce sujet. Un collaborateur ne manquera pas de revenir vers vous par message privé ou par téléphone à ce sujet.

Bon weekend :)

Ancien Officiel VOO

Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour dom,

Nous n’avons plus eu de vos nouvelles. Avez-vous pu suivre les astuces données par @roylion15 ?

Bonne soirée :)

Ancien Officiel VOO