Profil de 7enpier
Promeneur

Promeneur

 • 

9  messages

jeudi 6 octobre 2022 20:25

Download très très lent

Bonjour,

Le weekend dernier (du vendredi au dimanche) je n'avais qu'entre 6 et 9 Mb/s.  J'ai téléphoné vendredi et on m'a donné un rendez-vous pour le passage d'un technicien pour le lundi.  Le hic, c'est que lundi j'étais repassé à 120 Mb/s.  Il n'a trouvé aucune anomalie.

Ce jeudi 6 octobre à 22 heures, j'ai voulu regarder une vidéo sur YT.  Comme la vidéo s'arrêtait toutes les 30 secondes, j'ai fait un test de vitesse et... Retour au 6 à 10 Mb/s.

Cela va être ainsi tous les weekends ?  C'est l'idéal pour me faire regretter d'avoir pris un abonnement chez VOO...

Solution acceptée

Top Expert

 • 

40.9K  messages

il y a 1 an

Réinitialisez le réseau Windows pour ce type de souci …

avez vous vos 125 Mbps sur un smartphone par exemple avec une connexion en en wifi 5 Ghz ? 
cela permettrait de savoir si c’est le pc ou autre raison externe…

Top Expert

 • 

40.9K  messages

il y a 1 an

Promeneur

 • 

9  messages

il y a 1 an

Voilà →

----

Top Expert

 • 

40.9K  messages

il y a 1 an

On ne voit rien d’anormal sur les niveaux, je pense à un souci en amont , réseau ou autre . 

Promeneur

 • 

9  messages

il y a 1 an

Ce matin j'ai eu une coupure d'internet de deux heures.  Quand j'ai appelé le 078 j'ai reçu un message disant qu'il y avait un travail de maintenance et que ce serait rétablit vers 10h30.

Mais je suis toujours avec un connexion digne des années 80...

Top Expert

 • 

40.9K  messages

il y a 1 an

Résonner est la meilleure solution, pour savoir ce qu’il se passe …

Promeneur

 • 

9  messages

il y a 1 an

J'ai rappelé le 078 et il semblerait que le problème se situe au niveau de mon pc.

Je viens de me souvenir que j'avais déjà eu un problème identique il y a quelques mois.  Après une mise à jour du bios par le fabricant, la connexion était redevenue normal.  Et là, j'ai une mise à jour en attende (mise à jour du clavier) qu'il est impossible de faire :  Le mise à jour s'arrête car il y aurait un problème, mais je n'ai aucune précision sur le problème.  Premier et dernier ordi Lenovo que j'achète, que des problèmes avec !

Promeneur

 • 

9  messages

il y a 1 an

Ah merci de m'avoir conseillé de réinitialiser le réseau windows.  Je viens de le faire et j'ai à nouveau mes 127 Mb/s.

 Cela dit, je ne vais pas crier victoire trop vite :  Le weekend dernier j'étais en galère et dès lundi matin c'était revenu à la normal.  Donc il ne serait pas impossible que les 127 Mb/s ne sont revenus que de façon temporaire.  Les jours prochains me le diront.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...