Passer au contenu principal
K

jeu. 8 juin 2017 22:41

Depuis le remplacement de mon modem je n'arrive plus à accéder à mon site web

Bonjour,

Avant hier, on a remplacé le modem Voo (technocolor) Depuis lors, je ne peux plus acceder à mon propre site internet.
J'utilise mon propre router, alors le technicolor est en mode bridge.

J'ai verifié tous les paramètres de mon reseau LAN, mais je ne trouve pas la cause de ce problème.
Est ce que je dois changer des paramètres dans le technicolor ?
Voo ne bloque pas les portes 80 et/ou 443 ?

merci pour votre reaction

Koen Van Thielen

Réponses

Solution acceptée

mikL

Expert

 • 

3.2K Messages

il y a 4 ans

Bonjour,

A mon avis vous êtes en ip privé, il faut demander un ip public.
Soit vous téléphonez soit vous mettez votre numéro de client dans votre profil et un expert voo s'en chargera.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

6 Messages

il y a 4 ans

Bonjour,

J'ai mis à jour mon profil et ajouté mon numéro de client.

Pourriez-vous m'accorder un ip public svp ?

PS : le mode ip privé, ca sert à quoi ?

Meilleurs salutations ?

6 Messages

il y a 4 ans

j'ai téléphoné voo et obtenu un ip public
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour kvthie0,

D’après les informations que j’ai à ma disposition dans votre dossier, le nécessaire a été fait par mon collègue que vous avez eu au téléphone tout à l’heure. Vous bénéficiez désormais d’une adresse IP publique.

Bon weekend :)

Ancien Officiel VOO

roylion15

Top Expert

 • 

20K Messages

il y a 4 ans

Hello
Il y a encore un truc bizarre chez voo ... coïncidence ou pas ? Plusieurs messages d'utilisateurs sur le forum qui se voient passés en ip privée (CGN) apres le remplacement de leur modem par un Technicolor et qui viennent ici parce plus rien ne va .. c'est normal ?
Un remplacement de modem est sensé améliorer la situation du client pas lui faire des problèmes supplémentaires !
Bonne journée .

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 4 ans

Vu le nombre de changements de modem sur une semaine, je ne pense pas que ce soit systématique. Par contre, il est certain que, à chaque changement de modem, une nouvelle IP est attribuée automatiquement par le serveur DHCP. Peut-être un manque d’IP public à ce moment-là ? Il est difficile de tirer une vraie conclusion. Mais la seule chose dont je suis sur, tous les modems échangés ne vont pas automatiquement passer en IP privé :)