Passer au contenu principal

Apprenti

 • 

56 Messages

mar. 15 nov. 2016 22:13

Déconnexions intempestives d'internet le soir, que faire ?

Bonsoir,

Depuis deux mois je dirais j'ai des déconnexions au moins une fois par soir qui durent en général 5-10 min, je viens d'en avoir deux dans la dernière heure. Quand je vais voir dans l'interface du modem, au niveau de l'accès réseau ça indique "refusé" pendant toute la durée de la déconnexion. La vitesse de téléchargement reste normale. C'est très pénible comme problème. Une idée de ce qui se passe?

Réponses

Apprenti

 • 

56 Messages

il y a 4 ans

Bon, même avec le technicolor j'ai des déconnexions, l'avantage c'est que ce truc a des logs, je viens d'avoir une déco et j'ai récupéré les erreurs dans un fichier. A qui je l'envoie?
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Repostez nous plutôt vos niveaux actuels sur le TC, certes sur les événements on va voir une déconnexion mais çà n'expliquera par le pourquoi ...si vous voulez le poster ici , vous faites une capture et l'envoyez via l'icone image en bas à gauche ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

56 Messages

il y a 4 ans

Les niveaux ne bougent pas (trop)

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 27 6952000 3.8 dBmV 41.8 dB
2 Connecté QAM256 25 6952000 3.2 dBmV 40.9 dB
3 Connecté QAM256 26 6952000 3.4 dBmV 41.6 dB
4 Connecté QAM256 28 6952000 3.6 dBmV 41.3 dB
5 Connecté QAM256 29 6952000 0.4 dBmV 39.9 dB
6 Connecté QAM256 30 6952000 1.0 dBmV 40.0 dB
7 Connecté QAM256 31 6952000 1.1 dBmV 40.0 dB
8 Connecté QAM256 32 6952000 0.8 dBmV 39.9 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 3 5120 Ksym/sec 37.0 dBmV
2 Connecté QAM32 4 5120 Ksym/sec 37.0 dBmV
3 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
4 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV

Je ne sais pas quoi suspecter, parce que je n'ai pas touché aux réglages dernièrement, mes câbles à l'intérieur de l'appartement n'ont pas subi de dégâts (je viens de vérifier). Le seul truc que je suspecte c'est le câble extérieur vu que le problème est apparu avec les premiers froids, doit y avoir un truc pas net.

Apprenti

 • 

56 Messages

il y a 4 ans

En tout cas le problème empire, si avant j'avais une déco par soir grand max, j'en ai 3-4 d'affilée en plein après midi et si j'ai pas de bol pareil le soir.

Après ça pourrait être lié aux travaux pour les nouvelles vitesses (vu que j'en bénéficie pas encore), mais j'avoue de n'avoir qu'une vague idée en ce que consistent ces travaux et selon le technicien que j'ai eu au tél l'augmentation est prévue pour mi-janvier en ce qui me concerne.

D'ailleurs en parcourant les derniers messages sur le forum on voit que je ne suis pas le seul avec ce souci de connexion refusée par le modem, on doit tous être sur Liège qui plus est.

Apprenti

 • 

56 Messages

il y a 4 ans

Je viens d'avoir une blague:

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 27 6952000 3.7 dBmV 41.7 dB
2 Connecté QAM256 25 6952000 3.1 dBmV 40.9 dB
3 Connecté QAM256 26 6952000 3.3 dBmV 41.5 dB
4 Connecté QAM256 28 6952000 3.5 dBmV 41.3 dB
5 Connecté QAM256 29 6952000 0.5 dBmV 39.9 dB
6 Connecté QAM256 30 6952000 1.0 dBmV 40.0 dB
7 Connecté QAM256 31 6952000 1.1 dBmV 40.1 dB
8 Connecté QAM256 32 6952000 0.8 dBmV 40.0 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 3 5120 Ksym/sec 37.0 dBmV
2 Connecté QAM32 4 5120 Ksym/sec 37.0 dBmV
3 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
4 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV

Je suis passé chez mon voisin qui est aussi chez voo, il a le même problème au même moment que moi. Doit y avoir un rat en train de grignoter un fil quelque part, je ne vois que ça comme explication possible.
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Oui, là on ne voit rien de particulier quand çà fonctionne c'est bon mis à part un TX un peu bas c'est correct ... il faudrait voir quand çà déconnecte de les reprendre si c'est possible ...Effectivement ce doit être un pb extérieur de câble ou de coupleur ...
Le TC est plus sensible donc plus de décos que le précédent me parait logique ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

56 Messages

il y a 4 ans

Arf, j'ai pas posté les bons niveaux, c'était tout grisé de partout. Sinon, mon voisin a toujours le netgear et ça déconne pareil avec des niveaux identiques. Y a plein de personnes sur Liège en train de se plaindre sur le forum, j'aurais aimé être prevenu si il y avait des travaux prévus quand même...

Les décos c'est toutes les 20-30min, et je suis à LIège Outremeuse (4020).
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Des travaux, un dimanche je doute fort ... une panne générale , on aurait un avertissement sur le forum ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

56 Messages

il y a 4 ans

Reste plus que la femme de ménage qui a débranché un truc pour brancher son aspirateur :p

Mais ce qui se passe n'est clairement pas normal.

Apprenti

 • 

56 Messages

il y a 4 ans

Et allez,

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 28 6952000 4.3 dBmV 41.4 dB
2 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
3 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
4 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
5 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
6 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
7 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
8 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
2 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
3 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
4 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV

Vous pensez que ça vaut près de 50€ par mois ce genre d'affaire? Je vais passer un coup de fil au support et demander un technicien tiens.
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Le TC est plus sensible donc plus de décos que le précédent me parait logique ...


Je me doutais bien que juste changer le modem n'allait pas résoudre le souci, s'il est extérieur à chez vous ...
Le technicien VOO ne cherchent pas la cause de ces déconnexions ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

56 Messages

il y a 4 ans

Ils ont directement proposé de changer le modem. Après comme je disais, mon voisin a les mêmes soucis donc le problème doit être ailleurs que chez nous.

Apprenti

 • 

56 Messages

il y a 4 ans

Passage du technicien demain, on va voir.
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour Glasofruix,

Je viens d'ajouter toutes vos remarques à votre dossier. Le technicien en sera donc informé pour son passage chez vous.

N'hésitez pas à nous tenir informés de l'évolution de la situation :)

Ancien Officiel VOO

Apprenti

 • 

56 Messages

il y a 4 ans

Je viens de voir ça dans un autre sujet:

"Le technicien est en effet passé pour régler le problème, apparement ce serait une visse pas assez serrée sujette aux vibrations des bus qui provoquait les déconnexions.
Je vous ferais part de tout problème qui subsisterait éventuellement. "

J'ai regardé un peu les boîtiers extérieurs aujourd'hui et celui sur l'immeuble d'à côté est détaché du mur et pendouille sur les câbles, comme ils sont tous branchés à la queuleuleu je me demande si mes problèmes peuvent provenir de là.