Passer au contenu principal
J

Apprenti

 • 

124 Messages

mar. 29 nov. 2016 19:20

Déconnexions - Freezes - Ping élevé dans la région de Acoz

Bonjour,

Jeudi dernier, un technicien est passé pour remplacer mon modem et m'a mis un Technicolor. Avec l'ancien, un Netgear, j'avais régulièrement une perte de connexion Internet avec obligation de reboot du modem pour corriger le problème.

Depis jeudi, j'ai régulièrement de nouveaux freezes de la connexion. Ca implique le non chargement des pages Internet, des messages me disant que je n'ai pas d'accès Internet, des lags horribles en jeu (réfulièrement du 400 - 500 ms), ...

Voici la qualité du signal (qui me semble bonne) :


Je suis sur le canal 6 en wifi.
J'ai tenté de changer la largeur de bande en la passant à 20 MHz mais c'est encore plus l'anarchie (le débit max sur ma clé wifi passe sans arêt de 144mbps à 60mbps avec des sauts toutes les secondes), impossible d'utiliser Internet de façon correcte.
Je suis donc repassé à 40MHz. et je reste constamment bloqué à 144mbps.

Voici l'état du ping ce soir :

Envoi d'une requête 'ping' sur www.google.be [2a00:1450:400e:805::2003] avec 32
octets de données :
Réponse de 2a00:1450:400e:805::2003 : temps=77 ms
Réponse de 2a00:1450:400e:805::2003 : temps=124 ms
Réponse de 2a00:1450:400e:805::2003 : temps=102 ms
Réponse de 2a00:1450:400e:805::2003 : temps=152 ms
Réponse de 2a00:1450:400e:805::2003 : temps=145 ms
Réponse de 2a00:1450:400e:805::2003 : temps=172 ms
Réponse de 2a00:1450:400e:805::2003 : temps=109 ms
Réponse de 2a00:1450:400e:805::2003 : temps=155 ms
Réponse de 2a00:1450:400e:805::2003 : temps=79 ms
Réponse de 2a00:1450:400e:805::2003 : temps=122 ms
Réponse de 2a00:1450:400e:805::2003 : temps=145 ms
Réponse de 2a00:1450:400e:805::2003 : temps=86 ms
Réponse de 2a00:1450:400e:805::2003 : temps=142 ms
Réponse de 2a00:1450:400e:805::2003 : temps=88 ms
Réponse de 2a00:1450:400e:805::2003 : temps=105 ms
Réponse de 2a00:1450:400e:805::2003 : temps=132 ms
Réponse de 2a00:1450:400e:805::2003 : temps=130 ms
Réponse de 2a00:1450:400e:805::2003 : temps=467 ms
Réponse de 2a00:1450:400e:805::2003 : temps=102 ms
Réponse de 2a00:1450:400e:805::2003 : temps=142 ms
Réponse de 2a00:1450:400e:805::2003 : temps=108 ms
Réponse de 2a00:1450:400e:805::2003 : temps=120 ms
Délai d'attente de la demande dépassé.
Réponse de 2a00:1450:400e:805::2003 : temps=180 ms
Réponse de 2a00:1450:400e:805::2003 : temps=183 ms
Réponse de 2a00:1450:400e:805::2003 : temps=88 ms
Réponse de 2a00:1450:400e:805::2003 : temps=106 ms
Réponse de 2a00:1450:400e:805::2003 : temps=132 ms
Réponse de 2a00:1450:400e:805::2003 : temps=143 ms
Réponse de 2a00:1450:400e:805::2003 : temps=144 ms
Réponse de 2a00:1450:400e:805::2003 : temps=173 ms
Réponse de 2a00:1450:400e:805::2003 : temps=87 ms
Réponse de 2a00:1450:400e:805::2003 : temps=1229 ms
Réponse de 2a00:1450:400e:805::2003 : temps=127 ms
Réponse de 2a00:1450:400e:805::2003 : temps=150 ms
Réponse de 2a00:1450:400e:805::2003 : temps=186 ms
Réponse de 2a00:1450:400e:805::2003 : temps=119 ms

Statistiques Ping pour 2a00:1450:400e:805::2003:
Paquets : envoyés = 37, reçus = 36, perdus = 1 (perte 2%),
Durée approximative des boucles en millisecondes :
Minimum = 77ms, Maximum = 1229ms, Moyenne = 168ms


Je ne me rappelle pas avoir eu ces valeurs avec l'ancien modem...

Quelqu'un aurait une idée d'où pourrait provenir le problème?
Si vous avez besoin de plus d'information, je suis à votre disposition.

Merci d'avance pour votre aide.

Réponses

roylion15

Top Expert

 • 

19.4K Messages

il y a 4 ans

le VOO-015418_EXT est bien un autre point wifi de votre réseau (répéteur ou autre) ? je fixerai le modem sur le 6 vu que 11 semble utilisé par une extension ...

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

En effet, c'est bien un répéteur.
Si je change le canal, le répéteur va prendre le même canal donc ça ne changera rien? Mais j'ai déjà essayé aussi bien le 6 et le 11 et le problème survient quand même.

C'est étrange, je n'ai jamais eu ce genre de problème avec l'ancien Netgear.
Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

En effet, je viens de changer sur le canal 6 et le répéteur change également :



Et voici ce que j'ai dans l'écran wifi du 2.4G :

roylion15

Top Expert

 • 

19.4K Messages

il y a 4 ans

Ce répéteur est donc connecté simplement lié à votre modem via le wifi ? le pc en question est aussi "connecté" sur le répéteur ou pas ?
Le Netgear n'est pas du tout de la même génération de modem, normalement il travaille en N150 et il n'est pas forcément réputé pour avoir un meilleur wifi que le TC...
Le paramètre OBSS devrait être mis sur désactivé en tout cas il faut tester çà .
Certains appareils plus anciens ont des difficultés avec le wifi du TC, je ne sais pas exactement si votre pc est aussi concerné ? quel pc ? marque modèle ? les pilotes wifi sont à jour ?

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

Le répéteur est connecté via le wifi.
Peu importe le pc, j'ai le soucis avec mon pc fixe en wifi, la ps4, les smartphones, tout ce qui se connecte en wifi. Quand ça commence à battre de l'aile, tous les appareils connectés en wifi sont impactés.
Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

J'ai oublié une réponse : Seule la PS4 est liée au répéteur de signal. Les autres PCs et smartphones sont connectés directement sur le modem.

Et enfin, j'ai un pc connecté avec ip fixe et le répéteur aussi.

Rien d'autre n'est modifié, customizé, ... .
Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

Encore aujourd'hui :

Envoi d'une requête 'Ping' 8.8.8.8 avec 32 octets de données :
Réponse de 8.8.8.8 : octets=32 temps=264 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=627 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=483 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=129 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=251 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=382 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=311 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=85 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=514 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=325 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=73 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=471 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=508 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=303 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=168 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=1319 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=209 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=898 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=513 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=314 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=371 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=676 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=532 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=430 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=549 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=505 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=623 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=553 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=509 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=213 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=450 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=379 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=520 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=317 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=501 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=487 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=72 ms TTL=43
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=348 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=326 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=303 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=20 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=25 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=326 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=317 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=29 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=20 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=20 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=31 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=265 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=253 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=507 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=502 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=611 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=511 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=287 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=795 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=886 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=461 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=235 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=67 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=39 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=40 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=33 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=508 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=523 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=454 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=1223 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=246 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=27 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=396 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=628 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=665 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=829 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=358 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=100 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=161 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=65 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=37 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=114 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=147 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=26 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=94 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=35 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=69 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=309 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=117 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=122 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=642 ms TTL=43
Délai d'attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=508 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=151 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=220 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=37 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=75 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=325 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=254 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=291 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=317 ms TTL=43

Statistiques Ping pour 8.8.8.8:
Paquets : envoyés = 124, reçus = 103, perdus = 21 (perte 16%),
Durée approximative des boucles en millisecondes :
Minimum = 20ms, Maximum = 1319ms, Moyenne = 323ms


Sur le pc connecté via ethernet, pas de soucis, ping constant à 20ms.
Une réinitialisation de plus.
roylion15

Top Expert

 • 

19.4K Messages

il y a 4 ans

Quand vous dites "réinitialisation", vous voulez dire simplement couper et rallumer le modem ou faire une réinitialisation des paramètres usine ?
Je pense que le modem TC peut éventuellement avoir un souci vu que çà fonctionne un moment puis çà foire mais c'est rare çà ... ou le technicolor n'est définitivement pas "bien" chez vous à cause peut être d'un appareil en particulier branché sur le wifi qui fait tout déconner et foirer la connexion en wifi vu qu'en filaire çà fonctionne. N'utilisez vous pas des programmes P2P sur le wifi par exemple ou un ancien appareil en wifi B/G qui fait tout déconner ? Si cela fonctionnait avec un NETGEAR, peut être que la solution est de remettre le même qu'avant ...

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

Non, redémarrer ne change rien au problème. Par contre, quand je réinitialise, je remets les paramètres usine et là, ça re-fonctionne un petit moment.

J'ai déjà essayé de faire plein de tests différents, dont les extrêmes :
- Un seul pc connecté en wifi et rien d'autre avec juste un peu de surf Internet et vidéos Youtube. Ca fonctionne quelques heures, puis ça déconne.
- PC en wifi avec jeu en réseau et( streaming, PS4 avec jeu en réseau, smartphones connectés. Ping impeccable pendant un certain temps, puis ça se met également à déconner.

A ma connaissance, je n'ai pas de matériel qui puisse provoquer ça. Mis à part le répéteur de signal (Netgear WN3000RP). et la clé usb wifi que j'utilise sur mon pc personnel de bureau (Linksys AE3000). J'ai aussi une Android Box mais depuis le changement de modem, je ne l'ai pas encore connectée dessus.
A part ça, rien à signaler.

Il est plutôt bien positionné dans la pièce, la preuve je capte un signal excellent. Et rien n'est déplacé, pas de matériel spécifique ne fonctionne quand ça commence à poser problème. Honnêtement, je suis largué.

Ah oui, et pas de P2P ni de téléchargement de gros fichiers effectués depuis que j'ai ce modem.
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour Jeremy01,

Pouvez-vous réaliser un test de débit directement connecté à votre modem et publier les résultats ici ? Ce sujet du Forum vous aidera à le réaliser dans les bonnes conditions.

J'ai l'impression que les désagréments que vous rencontrez proviennent de votre répéteur et non de votre modem ou du signal sur votre ligne, car je viens à nouveaux de vérifier les relevés de votre signal, et je ne constate pas de variations particulières de celui-ci ces derniers temps.

Aviez-vous déjà ce répéteur avec votre précédent modem ?

Merci d'avance pour ces précisions !

Bonne soirée :)

Ancien Officiel VOO

Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

Bonjour Nathan,

Ravi de voir une réponse de Voo après 12 jours d'attente :)

Voici les résultats du Speedtest (speedtest.net et speedtest Voo) :





Je suis loin des 125Mbps.

Ayant aussi eu un doute avec le répéteur, je l'ai éteint hier. J'espérais pouvoir en tirer des résultats après 24h dans cette situation mais après les 2 coupures de service Voo aujourd'hui, je ne peux rien en tirer de probant. Néanmoins, ça semble aller un peu mieux. Moins de coupures et de grosses périodes de grosses latences. Mais il en reste. J'ai encore des pertes de paquets sur mes pings et de courts moments (5 - 10 minutes) où la latence s'envole.

A l'instant :

Réponse de 8.8.8.8 : octets=32 temps=65 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=20 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=27 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=19 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=19 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=23 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=20 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=34 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=24 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=26 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=18 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=19 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=505 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=52 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=54 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=19 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=27 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=826 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=136 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=233 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=38 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=319 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=46 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=42 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=25 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=117 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=67 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=28 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=30 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=713 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=94 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=444 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=96 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=235 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=144 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=30 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=21 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=517 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=26 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=177 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=54 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=31 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=96 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=30 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=93 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=166 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=29 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=45 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=22 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=23 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=312 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=773 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=24 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=236 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=36 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=49 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=251 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=246 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=58 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=291 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=88 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=36 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=247 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=98 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=517 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=297 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=241 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=475 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=209 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=510 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=292 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=151 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=38 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=594 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=215 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=71 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=512 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=173 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=80 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=80 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=37 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=75 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=58 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=171 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=27 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=48 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=185 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=272 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=242 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=23 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=25 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=499 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=106 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=25 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=28 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=82 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=24 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=25 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=40 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=25 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=155 ms TTL=43
Réponse de 8.8.8.8 : octets=32 temps=25 ms TTL=43

Statistiques Ping pour 8.8.8.8:
Paquets : envoyés = 27386, reçus = 26966, perdus = 420 (perte 1%),
Durée approximative des boucles en millisecondes :
Minimum = 13ms, Maximum = 3835ms, Moyenne = 44ms

Oui, je deviens un fou du ping mais c'est le seul moyen que j'ai pour suivre ma connexion en temps réel.
J'avais le répéteur avec le Netgear et ça ne posait pas de problème particulier.

Autre fait étonnant, la largeur de bande 40Mhz pose de gros problèmes, je tourne avec une moyenne entre 200 et 500 ms. Je suis obligé de la forcer à 20Mhz.

Ma clé usb wifi ne peut être en cause, elle est récente et les personnes l'ayant achetée au même endroit en sont ravis, d'après leurs commentaires.

Si vous avez des idées, je suis preneur. Je suis exactement dans la même configuration qu'avec le Netgear (modem placé au même endroit, clé usb wifi au même endroit, ...) mais la connexion wifi est beaucoup moins stable.

Merci d'avance pour votre aide.
Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

Je viens de me rendre compte que j'avais omis d'appliquer un conseil de Roylion15, en désactivant le coexistence OBSS. Je viens de le faire et je vous tiens au courant.
roylion15

Top Expert

 • 

19.4K Messages

il y a 4 ans

Si vous avez mis la bande à 20 mhz cela revient quasi au même... avec OBSS off c'est donc le mode N150 qui fonctionnera

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Jeremy01

Apprenti

 • 

124 Messages

il y a 4 ans

Ok, merci pour l'info.

J'ai donc toujours des pics de latence et pertes de paquets, créant des lags en jeux en réseau. Ca se traduit par, soit un ping isolé allant de 600ms à 2000ms, soit par une succession avec une ou plusieurs pertes de paquets, puis ça se re-stabilise.

Si je peux me permettre, que pensez-vous du graphique sur le speedtest? C'est normal que ce ne soit pas constant et qu'il y ait des pics? Les 75Mbps, est-ce normal pour une vitesse qui devrait être de 125Mbps?

Merci.
roylion15

Top Expert

 • 

19.4K Messages

il y a 4 ans

Ce test est marqué comme effectué par câble mais il semble être en Wifi ...non ?
En tout si c'est pour le jeu en ligne il faut privilégier le mode câblé... le ping -t vous le laissez tourner en permanence ?

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO