Profil de demonceauludovic
Apprenti

Apprenti

 • 

140  messages

vendredi 26 mai 2023 07:07

Débit et décrochage

Bonjour,

Ça fait quelques jours que nous avons des soucis. On ne sait pas regarder Netflix sans que ça s'arrête et qu'on doivent attendre que ça reprenne. Pareil pour mon fils sur sa console, il ne sait plus jouer en ligne depuis 3 jours, ça coupe tout le temps. Un technicien est venu en me disant que c'était parce que j'avais un répartiteur avec 2 amplificateurs et que nous étions en fin de ligne aussi. J'ai écouté ses conseils, j'ai enlever le répartiteur et enlever un ampli. Donc je suis sur une installation normale, câble de la rue sur l'amplificateur. Mais cela ne change rien, on a toujours le même problème.... Même si cette installation était ainsi depuis plus d'un an et je n'avais aucun soucis. Bref j'ai quand même fait ce que le technicien m'a dit de faire pour améliorer le signal. Il m'avait dit que j'étais en fin de ligne, et qu'il ne savait rien faire. J'ai jamais eu de problème auparavant.... Bref si on ne sait rien faire, je dois changer de fournisseur alors ?

Merci 

Solution acceptée

Officiel VOO

 • 

1.3K  messages

il y a 11 mois

Bonjour @demonceauludovic

 

Je comprends tout à fait votre mécontentement malheureusement actuellement nous sommes bloquées par la maintenance pour analyser votre ligne. 

 

Lorsque le problème sera résolu je vous invite à revenir vers nous afin d'avoir un geste commercial suite au problème rencontré. 

Solution acceptée

Officiel VOO

 • 

4.8K  messages

il y a 10 mois

Bonjour @demonceauludovic,

 

Suite à ces soucis, je peux vous offrir un mois d'abonnement aux produits fixes (65€), qui seraient appliqués sur la facture de l'abonnement de septembre.

Solution officielle

Officiel VOO

 • 

1.4K  messages

il y a 1 an

@demonceauludovic

 

Je vous confirme un rendez-vous pour ce jeudi 01.06 entre 08 h et 09 h du matin.

 

Nous restons disponibles si besoin.

 

Bonne journée.

Top Expert

 • 

41.9K  messages

il y a 1 an

Apprenti

 • 

140  messages

il y a 1 an

Voici

Apprenti

 • 

140  messages

il y a 1 an

suite

Apprenti

 • 

140  messages

il y a 1 an

suite

Top Expert

 • 

41.9K  messages

il y a 1 an

Hello

c’est incomplet , faire un copier / coller en sélectionnant les 2 tableaux up et down puis collez les dans votre post … 

Apprenti

 • 

140  messages

il y a 1 an

je pense que c'est bon

Top Expert

 • 

41.9K  messages

il y a 1 an

Il eut été plus simple de faire un copier - coller mais bon … 

on ne voit rien d’anormal  sur les RX au niveau du signal sur les captures , tout est même fort bon… et la qualité aussi .
une légère anomalie sur le TX ( voie retour) mais rien qui soit alarmant ou un problème (a mon avis) 

évidemment c’est juste un aperçu a un instant T.
faudrait que le officiels regardent l’historique…

vous êtes sur quel CP en région liégeoise ? 
merci 

(Modifié)

Apprenti

 • 

140  messages

il y a 1 an

Quand je fais un speed test, ça paraît bon aussi. C'est ça que je comprends pas ... Que ce soit en câbler ou en wifi, c'est le même soucis...  Je me demande si ça viendrait pas du routeur qui foire de temps en temps 🤔

Top Expert

 • 

41.9K  messages

il y a 1 an

Avez vous tenté une réinitialisation complète du modem voo ? 
Précisez moi que vous être en direct câble que vous n’utilisez pas d’ autre routeur derrière ou des CPL etc ? 
quand ça déconnecte, le modem redémarre t’il tout seul ou il perd la connexion ? 
il y a aussi le tableau des logs ( journal docsis) , pouvez vous poster la page avec les derniers événements 

Apprenti

 • 

140  messages

il y a 1 an

Je poste cela au soir, je ne suis plus chez moi. En résumé quand ça foire, le routeur ne décroche pas, les lumières du modem sont allumées... Mais on ne sait même plus surfer quand ça arrive. Je sais qu'il a décrocher la nuit et la nuit passée. Certains éléments connectés me le signale par mail quand ça arrive... Ma TV est connectée en câble du modem voo 

Officiel VOO

 • 

5.4K  messages

il y a 1 an

Bonjour @demonceauludovic

 

Votre signal est très bon de notre côté (pas de variation), mais je constate quand même de nombreuses déconnexions de 5 à 10 minutes sur les relevés du modem (5 pour aujourd’hui et 7 sur la journée d’hier).

 

Un technicien est déjà passé le 23/05, sans doute pour ce souci, mais le changement de NIU ne semble pas avoir permis de résoudre cela.

 

Pour moi, un nouveau rendez-vous sera nécessaire.

Apprenti

 • 

140  messages

il y a 1 an

En effet je reçois des mails de mes appareils a distance disant que ça se déconnecte 😔 j'avais oublié de répondre pour le cp c'est 4821 andrimont

Le technicien m'avait dit qu'il ne savait rien faire de plus si le problème revenait. D'où mon tracas

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...