Passer au contenu principal
J

Promeneur

 • 

14 Messages

dim. 1 déc. 2019 18:10

Débit download beaucoup trop faible

Bonjour,

Aujourd’hui j’ai baculé vers mon nouveau pack (quatro max). Si ma vitesse d’upload a bien monté de 7 à 20 Mbps, ma vitesse de download stagne à 25 Mbps !
J’atteignais déjà cette vitesse avec mon abonnement précédent  (Trio Wahoo) au lieu des 125 promis. J’avais déjà reçu la visite d’un technicien il y a 2 ans, son intervention n’avait que fait baisser ma vitesse de 50 à 25 !!!
Mais maintenant que mon débit théorique devrait être de 400 je trouve un peu “gros” de n’être que toujours à 25 !!!!
Puis-je attendre une intervention de votre part qui m’amènera à un débit correct ?
Veuillez noter que je suis connecté en wifi sur le modem Technicolor et que la carte de mon PC ne me permet pas d’utiliser la connexion 5 Ghz.

Mon numéro client est [supprimé]
Merci de votre aide

Réponses

Promeneur

 • 

14 Messages

il y a 7 mois

Bonjour tout le monde,

Clé Wi-Fi USB-AC53 Nano reçue et installée. En Download la vitesse varie fortement entre chaque test (de 60 à 100 Mbps) et de 16 à 20 Mbps en upload, ping 13, 14 ou 15.
Je pense que je devrai me contenter de ces résultats, qui sont déjà meilleurs que mes 25 Mbps à l’origine.

Merci à tous de votre contribution

roylion15

Top Expert

 • 

16.6K Messages

il y a 7 mois

Vous êtes sur le wifi 5Ghz au moins et bien sur le port USB3 ?

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 7 mois

Oui, wifi 5Ghz sur port USB3

roylion15

Top Expert

 • 

16.6K Messages

il y a 7 mois

Normalement vous devriez avoir plus que çà, ou çà vient du pc ? ….

Vous devriez faire un RESET USINE du modem , pour être sur que les réglages wifi sont bons ...pas sur que le Technicien n’y a pas chipoté ...

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 7 mois

Après reset, j’obtiens les valeurs fluctuantes sur 4 mesures : 70-130-50-70. Le 130, j’étais pas monté si haut auparavant. Il ne reste plus qu’à espérer une connexion plus stable :)

roylion15

Top Expert

 • 

16.6K Messages

il y a 7 mois

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 7 mois

Ajout… vraiment très fluctuant, les 5 mesures suivantes donnent 20-16-50-27-21 :/ :(

Promeneur

 • 

14 Messages

il y a 7 mois

Le speedtest de voo

Promeneur

 • 

14 Messages

il y a 7 mois

addendum : sans plus de modification j’obtiens maintenant des vitesses comprises entre 150 et 210.
Je suis très satisfait du résultat. Encore merci à tous les intervenants

Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 7 mois

Bonjour @JiJiM,

Ravi de voir que les conseils des membres vous ont été utiles.

Il est étonnant que la vitesse ait autant changé sans modification. Il est toujours difficile d’évaluer les vitesses de connexion que vous pouvez obtenir, mais si elles restent aussi élevées en Wifi, c’est une bonne chose :)

Poser une question