A
Apprenti

Apprenti

 • 

73  messages

mercredi 25 janvier 2023 17:09

Coupures régulièrement de moins d'1 minute

Bonsoir,

Je me tourne vers vous car le support technique téléphonique de première ligne m'a répondu qu'il ne voyait rien comme message sur mon modem, y compris après lui avoir lu ce que je voyais dans le Journal DOCSIS en étant connecté dessus (voir plus bas). Je pense donc que l'analyse de mon problème mériterait un autre regard. 

Depuis plusieurs jours j'ai régulièrement une coupure d'environ 1 minute d'Internet. Je m'en rends compte en journée, les jours où je suis en télétravail. La dernière coupure en date a eu lieu aujourd'hui vers 15h20 et cela ne dure vraiment pas plus d'une minute sans que je n'ai à faire quoique ce soit pour que la connexion revienne à la normale.


Voici ce que j'ai vu dans le Journal DOCSIS de mon modem à peu près à l'heure correspondante (15h21 = 14h21 car l'heure du modem est sans doute en UTC). En y regardant de plus près, je constate les mêmes messages les jours précédents aux mêmes heures.

Merci pour votre aide.

Apprenti

 • 

73  messages

il y a 9 mois

Bonjour,

Mauvaise nouvelle, le problème est à nouveau présent vers 13h50 :(

Cordialement

Officiel VOO

 • 

4.8K  messages

il y a 9 mois

Bonjour @Aleksi,

 

Je ne remarque pas d'anomalie sur votre modem, n'hésitez pas à le redémarrer dans un premier temps.

Apprenti

 • 

73  messages

il y a 9 mois

Bonjour,

Malgré un redémarrage du modem, hier après-midi, le problème s'est représenté à la même heure aujourd'hui.

Officiel VOO

 • 

1.3K  messages

il y a 9 mois

Bonjour @Aleksi

 

Pourriez-vous procéder à une réinitialisation de votre modem

Apprenti

 • 

73  messages

il y a 9 mois

Sérieusement ? Vous me faite suivre à nouveau la procédure dès le début ? La suite c’est quoi ? Se connecter en direct et en filaire sur la box avec un PC et en enlevant tous les autres matériels ? Le passage d’un technicien qui viendra vérifier si ma box est bien connectée et ma ligne suffisamment bonne ?

Lisez les rapports d’intervention de ces 6 derniers mois et épargnons nous à tous cette perte de temps et d’efficience.

Je préférerais que vous escaladiez directement le problème aux équipes qui l’avait réglé, durant quelques jours.

Merci pour votre compréhension.

Officiel VOO

 • 

3.7K  messages

il y a 9 mois

Vu qu'il n'y a plus eu de soucis depuis un mois, c'est en effet nécessaire de recommencer l'analyse du début. Le souci pourrait être tout autre.

De notre côté, nous ne voyons pas de variation ou de coupures vers 13h50. 😕

Apprenti

 • 

73  messages

il y a 9 mois

J’ai donc réinitialisé le modem, hier. Et aujourd’hui, oh surprise, toujours le même problème entre 13h50 et 13h53.

Escaladez le ticket, s’il vous plait…

Officiel VOO

 • 

820  messages

il y a 9 mois

Bonjour @Aleksi

 

Le problème initial semble avoir été réglé, car rien d’anormal n’a été à signaler durant plus d’un mois. Si de nouvelles perturbations sont présentes actuellement, il faut en déterminer la cause, car, le problème précédent ayant été résolu, il est fort probable que ce ne soit pas directement lié et que poursuivre sur base du dossier précédent fausse complètement l’analyse qui doit être reprise à 0, comme expliqué hier. Sans cela, il ne sera malheureusement pas possible d’avancer et de régler le souci.

Apprenti

 • 

73  messages

il y a 9 mois

Bonjour,

Je ne suis pas aussi catégorique que vous sur ce point. Ce n’est pas parce que je n’ai rien signalé pendant un mois que l’on peut considérer que le problème ne s’est plus présenté. Cela aurait pu l’être seulement si vous aviez des métriques pour vous en assurer hors ce n’est pas le cas.

Vous ne pouvez pas non plus nier que les similarités sont cohérentes :

- déconnexion à heure fixe tous les jours

- durée de quelques secondes et retour sans action particulière

- vous ne voyez rien dans les logs de votre côté


J’admets que grâce à vous, nous avons ces deux similarités supplémentaires :

- Redémarrage du modem ne change rien

- Réinitialisation du modem ne change rien

La répétition à heure fixe me semble être un symptôme clé pour orienter l’analyse dans ce cas-ci.

Bref, soyons efficace. Quelle est selon vous l’étape suivante et comment la mettre en place pour avancer le plus rapidement vers une résolution définitive de ce problème ?

Top Expert

 • 

41.4K  messages

il y a 9 mois

Hello

Que disent les logs du modem lui même ? 
Les officiels ne pourront pas voir une déconnexion de qq secondes sur leur monitoring par contre le modem peut enregistrer des événements anormaux immédiatement et les garder. 
Repostez les logs des derniers jours pour voir si c’est toujours le même phénomène svp 

je vais dire que si c’est la même chose , je ne vois pas l’interêt de recréer une autre demande vu que c’est le même problème et que l’intervention de voo n’a rien donné 

merci . 

(Modifié)

Apprenti

 • 

73  messages

il y a 9 mois

Bonjour @roylion15,

Voici les logs du modem.

Top Expert

 • 

41.4K  messages

il y a 9 mois

Il y a quand même des anomalies dans les logs que je n’explique pas trop. 

Le « Ds profile assignment change… » jamais vu ce type de message récurrent tjs à la même heure …

je pense qu’il faut chercher la cause de ce côté là vu qu’il y a déconnexion aussi à ce moment là … 

Apprenti

 • 

73  messages

il y a 9 mois

Ce sujet est parfaitement documenté à propos de ce message : https://www.dslreports.com/forum/r33434989-Event-Log-DS-profile-assignment-change-what-does-this-mean

Comme  l'utilisateur le résume dans ce sujet, il existe différents profils qui sont appliqués en fonction du bruit/interférences sur la liaison entre le noeud et le modem. On peut se limiter à penser qu'il y a un problème sur la liaison, qui dégrade le signal chaque jour à la même heure, ce que je pense personnellement assez absurde mais je ne suis qu'un client...

Ou alors, on peut réfléchir plus loin et se demander si il n'y a pas une interférence plus globale comme cela avait été évoqué il y a plusieurs semaines. Pour cela, il serait intéressant d'accéder aux logs des modems de mes voisins pour vérifier si on y voit les mêmes occurrences, par exemple. Mais quand je vois que même des techniciens autre que du niveau 1 avouent que cette procédure n'est pas sans faille (logs qui ne s'affichent pas, impossibilité de se connecter, etc.), ça ne me rassure guère quant à l'avancement des choses.

J'attends impatiemment la suite de la procédure par le support officiel de première ligne. Après tout, j'ai signalé la réapparition du problème il n'y a que 4 jours. Si je me base sur ma dernière expérience, nous avons encore des mois devant nous avant une possible résolution. Même si j'espère secrètement tomber sur une perle rare qui a à coeur de résoudre les problèmes et est orienté solution. L'espoir fait vivre !

Top Expert

 • 

41.4K  messages

il y a 9 mois

Oui, mais cependant ce type de message est anormal et est apparemment en rapport avec la déconnexion… 

Officiel VOO

 • 

1.2K  messages

il y a 9 mois

Bonjour @Aleksi,

 

Vu le message d'erreur, je suis allée vérifier le profil de votre modem. Il n'était pas configuré pour accéder à la vitesse 1000Mbs qui est disponible chez vous.

 

Je pense que le message d'erreur vient de là, j'ai modifié votre profil moi-même.

 

Le modem va redémarrer, c'est tout à fait normal. Le mieux serait de voir dans les prochains jours si les coupures surviennent de nouveau suite à cela.

 

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...