A
Apprenti

Apprenti

 • 

73  messages

mercredi 25 janvier 2023 17:09

Coupures régulièrement de moins d'1 minute

Bonsoir,

Je me tourne vers vous car le support technique téléphonique de première ligne m'a répondu qu'il ne voyait rien comme message sur mon modem, y compris après lui avoir lu ce que je voyais dans le Journal DOCSIS en étant connecté dessus (voir plus bas). Je pense donc que l'analyse de mon problème mériterait un autre regard. 

Depuis plusieurs jours j'ai régulièrement une coupure d'environ 1 minute d'Internet. Je m'en rends compte en journée, les jours où je suis en télétravail. La dernière coupure en date a eu lieu aujourd'hui vers 15h20 et cela ne dure vraiment pas plus d'une minute sans que je n'ai à faire quoique ce soit pour que la connexion revienne à la normale.


Voici ce que j'ai vu dans le Journal DOCSIS de mon modem à peu près à l'heure correspondante (15h21 = 14h21 car l'heure du modem est sans doute en UTC). En y regardant de plus près, je constate les mêmes messages les jours précédents aux mêmes heures.

Merci pour votre aide.

Top Expert

 • 

41.4K  messages

il y a 1 an

Hello

pourriez nous vous poster les niveaux de signal du modem ?

les deux tableaux (Up et down) svp 

avez vous touché à certains réglages dans le modem ? 

vous pourriez réinitialiser le modem aux paramètres usine une bonne fois pour voir ..

je vais dire que toujours à la même heure, je doute que cela vienne vraiment du modem mais plutôt lié à un événement « récurrent » soit sur le réseau voo ou votre reseau électrique ? …

Normal que les coupures brèves d’une minute, ils ne verront rien sur leur historique …

Apprenti

 • 

73  messages

il y a 1 an

Merci pour votre réponse. Oui, bien sûr. Voici, ci-dessous.

J'ai redémarré le modem ce soir, lors de l'appel au support technique. Je ne l'ai pas encore réinitialisé car j'ai effectivement modifié le mot de passe du wifi, désactivé le réseau 5GHz et mis 4 machines en IP réservées. Mais je le réinitialiserai si on ne trouve rien d'autre :)

Je suis aussi curieux de voir si cet événement se maintiendra à la même heure après le redémarrage de ce soir.

Je n'ai rien remarqué de spécifique sur le réseau électrique à ce moment-là.

Top Expert

 • 

41.4K  messages

il y a 1 an

Bah, c’est bizarre et pour les niveaux, je vais dire que le TX est anormalement « bas », ce n’est pas forcément « bon » (pour moi) mais peut-être que voo vous dira le contraire… 🤔

Je ne pense pas non plus forcément que cela soit en lien avec votre souci et que cela provoque cette micro-coupure à un instant T et toujours le même mais c’est peut être une piste …

(Modifié)

Officiel VOO

 • 

4.8K  messages

il y a 1 an

Bonjour @Aleksi,

 

N'hésitez pas à faire la réinitialisation. Si les soucis persistent suite à cela, je vous invite à revenir ici, nous referons une analyse plus approfondie.

Promeneur

 • 

2  messages

il y a 1 an

Bonjour, j'ai exactement le même problème depuis le mercredi 18 janvier 2023. 
Le même rapport d'erreur dans le journal DOCSIS

Des coupures à partir de 20h00. 
Un technicien est venu le lundi 23 au matin et il n'a rien trouvé d'anormal. 
J'ai autre un technicien qui doit venir lundi prochain, je pense qu'il ne va rien trouvé vu que les coupures arrivent vers 20h00. 

Est-il possible d'avoir une réduction de la vitesse (avec coupure) quand vous avez atteint un certain niveau de consommation ? J'ai plus de 550 Go consommé. 

J'ai un abonnement PRO illimité. 
Merci. 

Savant

 • 

2.2K  messages

il y a 1 an

@Laurent_Ridelle ,

Bonjour,

Créez votre propre sujet s.v.p., pour un meilleur service.

En vous adossant à un fil existant, vous passerez sous le radar.

Apprenti

 • 

73  messages

il y a 1 an

Bonjour,

Hier, je n’étais pas chez moi. J’ai donc regardé dans le Journal DOCSIS et j’y ai vu les mêmes messages à la même heure. On peut supposer que le problème est toujours présent.

Par contre, aujourd’hui, je suis bien chez moi et je viens de rencontrer le même phénomène à la même heure. Seule différence, tous les messages du Journal DOCSIS ont disparu, il est désormais vide.

Je vais donc réinitialiser immédiatement mon modem et nous verrons ce que cela donnera dans les prochains jours.

Officiel VOO

 • 

1K  messages

il y a 1 an

Bonjour @Aleksi,

 

C'est noté. Nous restons disponibles ici une fois ces quelques jours de test passés.

 

@Laurent_Ridelle, je confirme les dires de @theo2007 , pour un traitement conforme et efficace, je vous invite à créer votre propre sujet afin que nous puissions vous aider personnellement si besoin et répondre à vos questions sans interférer dans le suivi du sujet de base.

Apprenti

 • 

73  messages

il y a 1 an

Bonjour,

Juste après mon dernier message sur ce forum, il y a 15 jours, j'ai réinitialisé aux paramètres d'usine mon modem.

Le problème est toujours présent, il a juste changé d'heure. En effet, c'est maintenant aux alentours de 13h10, chaque jour, que je me fait déconnecter quelques secondes avant que cela ne revienne sans rien faire.

J'ai à nouveau des messages identiques dans le journal DOCSYS :

Comment peut-on avancer dans la suite de cette analyse ?
Merci

Officiel VOO

 • 

3.7K  messages

il y a 1 an

Bonjour @Aleksi,

 

Le signal reste toujours bon. Toutefois, on peut voir que le modem génère beaucoup d'erreurs d'échange de paquet depuis la réinitialisation. Le passage d'un technicien semble nécessaire.

 

Pouvez-vous nous communiquer vos prochaines disponibilités en matinée (8h à 13h) ou après-midi (13h à 17h) à partir de mardi 14/02 ?

Apprenti

 • 

73  messages

il y a 1 an

Mercredi 15/2 13-17h ? Merci

Officiel VOO

 • 

1K  messages

il y a 1 an

@Aleksi Parfait, c'est encodé pour mercredi 15/02 entre 13h et 17h 😊

Apprenti

 • 

73  messages

il y a 1 an

Merci, bon week-end :)

Apprenti

 • 

73  messages

il y a 1 an

Le technicien est passé, comme prévu. Le technicien ne voit rien du tout de problématique au niveau de la connexion et au niveau du modem.

Le modem ayant été redémarré, il faudra que je vérifie si le problème ne s'est pas déplacé à un autre moment. Si c'est le cas, je connecterai mon PC de bureau directement en filaire sur le modem sans aucun autre device pour voir si cela continue.

A suivre...

Officiel VOO

 • 

1K  messages

il y a 1 an

Bonjour @Aleksi,

 

Je vois en effet dans son rapport que rien d'anormal n'a été constaté de son côté ! D'accord, nous restons disponibles si besoin après vos tests 😊

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...