J
Apprenti

Apprenti

 • 

53  messages

jeu., mai 9, 2019 10:56 AM

coupures internet fréquentes

Bonjour, j'ai tous les jours une ou des coupures internet d'environ une minute. (Le temps que le modem se relance)
Déjà reseté modem, (a l'instant, encore une coupure) celui-ci a déjà été remplacé, et toujours le même problème.
Lionel S

Savant

 • 

6.6K  messages

il y a 3 ans

Bonjour jlg305,

Suite à notre appel téléphonique, je fais un petit compte rendu :

  • Vous avez quelques caméras IP, dont l'adresse est réservée. Pour éviter tout conflit, j'ai diminué la plage d'IP disponibles. Les IP automatiquement attribuées par le serveur DHCP sont à présent de .35 à .254. Toutes vos ip statiques sont sous les .31. J'ai redémarré votre modem par la même occasion. Faites de même avec vos autres périphériques.
  • Si cela ne va toujours pas, essayez de débrancher provisoirement vos caméras. Nous verrons si ce sont elles qui saturent le modem.

À bientôt !

Apprenti

 • 

53  messages

il y a 3 ans

Bonjour Lionel S

Voila, tout à redémarré, attendons quelques jours pour voir comment le modem va se comporter dans cette situation.
Merci Lionel S pour cette solution de "derrière les fagots" :laughing:

BAV
Lionel S

Savant

 • 

6.6K  messages

il y a 3 ans

Si cela fonctionne, je ne serai pas peu fier de cet éclair de lucidité. :grin:

Vos appareils ont-ils bien tous récupéré une connexion à internet ? Je vois en tout cas que les ip ont été attribuée automatiquement de manière correcte : cela commence par .35 et se poursuit par incrémentation de 1.

Apprenti

 • 

53  messages

il y a 3 ans

Tous fonctionnent correctement ce 18/06 à 15h55, plus qu'à attendre et voir.

Merci
Lionel S

Savant

 • 

6.6K  messages

il y a 3 ans

:fingers_crossed::fingers_crossed::fingers_crossed:

Apprenti

 • 

53  messages

il y a 3 ans

Bonjour Lionel S

Mauvaise nouvelle, toujours la même situation. :joy:

Je vais donc comme convenu déconnecter les cams cet avant midi (21/06)

BAV
Lionel S

Savant

 • 

6.6K  messages

il y a 3 ans

Damn !

Effectivement, 4 coupures hier...

Tenez-moi au courant pour la suite !

Apprenti

 • 

53  messages

il y a 3 ans

Bonjour Lionel S

Je ne remarque pas de coupure, si de votre coté, vous pouviez regarder.

Mes caméras sont toujours débranchées.

Comme nous sommes en période de sécheresse, je vais attendre la pluie (humidité) pour voir.
On ne sais jamais.

Si tous va bien, je rebrancherai les caméras une par une pour voir ou se situe le problème.

Le 25/06

BAV

jlg305
Lionel S

Savant

 • 

6.6K  messages

il y a 3 ans

Bonjour jlg305,

Plus de coupure depuis que vous avez tout débranché ce 21/06. On touche au but, je pense... :slight_smile:

Je vous laisse gérer le branchement de vos caméras à votre convenance. Ne restez pas non plus sans sécurité trop longtemps... Je ne veux pas être accusé de quoi que ce soit en cas de "hic". :sweat_smile:

Apprenti

 • 

53  messages

il y a 3 ans

Bonjour Lionel S

J'ai pu rebrancher deux caméras sans souci, mais j'ai trois caméras de même marque qui posent problèmes, en effet dès que j'en branche une le modem reboot.
Pouvez-vous vérifier si je suis en IP privé ou publique, ou me proposer une solution au niveau du réglage modem.
Merci encore pour vos conseils

jlg305
roylion15

Top Expert

 • 

33.4K  messages

il y a 3 ans

Hello
il peut y avoir plusieurs causes à ces reboots

vous avez un conflit IP ou de ports
revoyez vos configurations dans les caméras ...

On conseille également de mettre les caméras en dhcp et un réservation IP dans le modem ..
utiliser des ports supérieurs > 1024 en évitant les ports communs à d’autres applications.
Ex : 15000, 15001 etc...

Sinon en général on passe par un NVR pour gérer les caméras et les enregistrements / diffusion des flux vidéo

il est possible que le cpu de ce modem n’ apprécie pas trop toute cette charge et se plante ...

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...