CV
Promeneur

Promeneur

 • 

22 Messages

dim. 9 juin 2019 10:55

Connexion très instable : les 3 services rencontrent des soucis

Bonjour à tous !

Bon j'ai vraiment l'impression que notre habitation est abonnée aux problèmes !!! Et cette situation commence à nous énerver profondément !

Les problèmes que nous rencontrons depuis une quinzaine de jours, quotidiennement :

L'internet se coupe fréquemment, à la box, par intermittence de 5 à 20 minutes (triangle jaune) ! J'ai vérifié à la box pendant ces temps, en filaire, et je n'avais pas internet, donc ce n'est pas le WiFi ni les CPL qui sont à mettre en cause selon moi ! Certains jours (comme ce dimanche et dimanche dernier) on tourne à 20 coupures par jour, ce qui est INSUPPORTABLE.

La BoxEvasion : Lorsque l'on regarde les chaînes en HD, on a constamment (!!!) l'erreur 2020 et également des coupures/pixels donc image saccadée. L'écran devient noir et la chaîne se coupe. C'est vraiment pénible, surtout lorsqu'on paie l'abonnement Voo One.

Le Téléphone, depuis les orages de mardi, n'émet plus de bip sonore. Il semble hors service depuis donc 5 jours. Donc de ce côté il y a de gros problèmes !

On a des problèmes constamment, et quand pendant 15 jours il n'y a pas de problèmes, c'est le miracle.

Je suis patient mais là ça commence à m'énerver beaucoup !

Un technicien est venu en Novembre de l'année passée et un autre également il y a 2 mois, pour des problèmes de BoxEvasion, et les problèmes sont systématiquement revenus !!

A noter que notre BoxEvasion a été installée il y a tout juste un an, notre modem Technicolor (internet) a à peine 6 mois, l'ampli NIU a été remplacé il y a 2 mois, les CPL sont neufs et semblent ne pas disfonctionner. Donc globalement les appareils sont récents. Certes les câbles on ne sait pas trop, mais comment expliquer que parfois pendant plusieurs jours, cela marche nickel ? Selon moi si les câbles étaient en cause, la connexion serait mauvaise constamment.

Voilà désolé pour mon coup de gueule et la longueur de ce message, mais là j'en ai ras le bol !

Ce serait sympa qu'une personne vérifie les connexion pour voir s'il y a un problème à l'extérieur de l'habitation.

Merci !

PS : Voilà mes niveaux

Promeneur

 • 

22 Messages

il y a 3 ans

A noter que je reboot presque tous les jours la box internet et boxevasion, et j'ai aussi effectué il y a 5 jours un factory reset pour les 2 box, et cela ne change rien
roylion15

Top Expert

 • 

29.7K Messages

il y a 3 ans

Hello,
Vos niveaux sont actuellement très bons mais évidemment c'est souvent le cas quand la connexion fonctionne ...
il faudrait les reprendre quand çà "foire" si c'est possible.
Il faudrait qu' un officiel examine l' historique de votre signal et celui de vos voisins pour localiser le souci et voir sur plusieurs jours...
Mais bon nous sommes dimanche et demain c'est férié et donc pas de personnel VOO sur le forum.
Il faudra patienter jusque mardi pour cette vérification.
Bon WE.

Promeneur

 • 

22 Messages

il y a 3 ans

Merci pour votre réponse.
Oui en effet j'ai conscience que je devrai attendre mardi, pas de soucis.
Malheureusement quand la connexion bug, impossible d'accéder à la box donc je ne peux prendre les niveaux.
Je serais en effet très intéressé de connaître l'historique de mon signal !
roylion15

Top Expert

 • 

29.7K Messages

il y a 3 ans

Exact, cela arrive qu' on ne sache pas prendre les niveaux sur le Technicolor quand la connexion internet est totalement inopérante...
Essayez avec l'adresse modem directe pour voir "192.168.100.1" au lieu de "192.168.0.1"
mikL

Top Expert

 • 

3.6K Messages

il y a 3 ans

Il y a quand même un différence de 2 a 3 db sur la VR qui peut signaler une rupture de masse dans la ligne. Le vent et le changement de température peut accentuer l'écart.
Marie_S

Savant

 • 

3.5K Messages

il y a 3 ans

Bonjour à tous

Cedric Ver : on analyse votre connexion Internet et on revient vers vous rapidement :)

Poser une question

Poser une question

Conversations populaires