Passer au contenu principal
E

20 Messages

mar. 7 avr. 2020 07:56

Connexion (quasi) inutilisable

Bonjour,

Depuis bientôt 3 semaines (quoi que le problème se soit manifesté depuis que proximus a installé la fibre dans la rue en fait...), la connexion oscille entre satisfaisante (comprendre : 50 Mbps en download, 5-6 Mbps en upload) et inutilisable (comprendre : 0.01 Mbps en download et 2-3 Mbps en upload, voire parfois test infaisable). Cette connexion n'a jamais été fameuse, comme le technicien nous l'avait d'ailleurs spécifié à l'installation, car le signal qui arrive jusqu'à notre appartement est faible (un amplificateur a d'ailleurs été posé pour tenter de remédier à cela). Cependant, par période (et maintenant en est une) durant quelques jours, elle est tout bonnement inutilisable, ce qui est très pénalisant vu que nous devons travailler à la maison... Je poste pour informations mes levels :

Downstream Bonded Channels

Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked

Locked QAM256 1 6952000 sym/sec 434000000 Hz -12.8 dBmV 33.2 dBmV EuroDocsis

Locked QAM256 2 6952000 sym/sec 442000000 Hz -13.5 dBmV 32.6 dBmV EuroDocsis

Locked QAM256 3 6952000 sym/sec 450000000 Hz -13.7 dBmV 32.2 dBmV EuroDocsis

Locked QAM256 4 6952000 sym/sec 458000000 Hz -14.6 dBmV 31.3 dBmV EuroDocsis

Locked QAM256 9 6952000 sym/sec 482000000 Hz -18.5 dBmV 27.4 dBmV EuroDocsis

Not Locked Unknown 10 0 sym/sec 0 Hz 0.0 dBmV 0.0 dBmV EuroDocsis

Not Locked Unknown 11 0 sym/sec 0 Hz 0.0 dBmV 0.0 dBmV EuroDocsis

Locked QAM256 12 6952000 sym/sec 506000000 Hz -17.8 dBmV 27.8 dBmV EuroDocsis

Upstream Bonded Channels

Lock Status Modulation Channel ID Symbol Rate Frequency Tx

Locked ATDMA 2 5120 Ksym/sec 44200000 Hz 50.5 dBmV

Locked ATDMA 1 5120 Ksym/sec 37200000 Hz 50.5 dBmV

Locked ATDMA 3 5120 Ksym/sec 50700000 Hz 50.5 dBmV

Locked ATDMA 4 5120 Ksym/sec 57200000 Hz 50.5 dBmV

Les canaux 10 et 11 ne sont pas captés par le routeur (mais ça arrive que si, tout dépend des moments) et le Rx et le SNR semble assez bas, d'après ce que j'ai pu comprendre. Je n'ai malheureusement pas de comparaison avec une situation où la connexion "fonctionne normalement" à proposer dans l'immédiat... Nous avons bien évidemment vérifié que les câbles sont correctement connectés et redémarré le routeur (il est de toute façon coupé chaque nuit) et rien n'y fait. Dans la mesure où la connexion finit généralement par revenir à la normale après quelques jours, j'imagine que le problème se situe en amont de notre installation. Quoi qu'il en soit, j'aimerais que cela soit réglé une fois pour toutes.

Bien à vous.

Réponses

Official Solution

Lionel S

Officiel VOO

 • 

5.5K Messages

il y a 5 mois

Hello,

 

Je vois en ouvrant votre dossier que j'ai déjà eu affaire à vous via les réseaux sociaux. C'est même moi qui ai planifié le dépannage du 23/03, mais qui a été finalement annulé.

 

J'avais déjà fait l'analyse de votre situation à l'époque. Il y a sans conteste un gros souci de signal, mais vous êtes la seule concernée par celui-ci. Vos voisins (clients VOO de la même rue) ne semblent pas avoir de soucis et le signal est tr-s bon et stable chez eux.

 

Je propose donc de vous renvoyer un dépannage. Vu l'analyse de la communauté, le souci se situe probablement au niveau de votre raccordement ou du coupleur. À vérifier.

 

Je vous appelle d'ici quelques minutes pour (re)planifier cela avec vous.

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.

20 Messages

@Lionel S Bonjour,

Merci pour votre message. Nous avons effectivement vu (mais après coup...) un appel en numéro privé, mais forcément, nous n'avons pas pu vous rappeler :-)

En effet, un dépanage avait été programmé chez nous, mais annulé la veille au soir. Le technicien était quand même venu chez nous, sauf que du coup, personne n'était présent vu le message de la veille.

Serait-il envisageable, vu le contexte et vu que le problème semble se situer en façade, d'envoyer un technicien pour régler cela, sans qu'il ne doive accéder à notre appartement ?

Je n'ai plus redémarré le routeur depuis mon dernier message (je le coupe la nuit d'habitude) et la connexion est plus ou moins ok. Voici les signaux d'installation :

Downstream Bonded Channels

Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked

Locked QAM256 1 6952000 sym/sec 434000000 Hz -12.2 dBmV 33.5 dBmV EuroDocsis

Locked QAM256 2 6952000 sym/sec 442000000 Hz -13 dBmV 32.8 dBmV EuroDocsis

Locked QAM256 3 6952000 sym/sec 450000000 Hz -13.3 dBmV 32.5 dBmV EuroDocsis

Locked QAM256 4 6952000 sym/sec 458000000 Hz -14.2 dBmV 31.4 dBmV EuroDocsis

Locked QAM256 5 6952000 sym/sec 546000000 Hz -14.4 dBmV 31 dBmV EuroDocsis

Locked QAM256 6 6952000 sym/sec 554000000 Hz -14.1 dBmV 31.2 dBmV EuroDocsis

Locked QAM256 7 6952000 sym/sec 562000000 Hz -14.1 dBmV 31.1 dBmV EuroDocsis

Locked QAM256 8 6952000 sym/sec 570000000 Hz -13.8 dBmV 31.5 dBmV EuroDocsis

Bonne journée

PS : tant que notre connexion reste utilisable, comme maintenant, ça ne me dérange pas d'attendre la fin du confinement. Mais si elle venait de nouveau à être kaput, c'est plus embêtant.

(Modifié)

carolooooo

Citoyen du mois

 • 

1.8K Messages

Bonjour,
Malheureusement sans accéder à l'installation intérieure, le technicien ne pourra pas faire grand chose.
Évitez de couper votre modem chaque nuit, c'est un traitement que les composants internes n'apprécient pas trop.
Vous réduisez fortement sa durée de vie.
Un technicien client doit obligatoirement prendre les mesures extérieure ET intérieure pour déterminer votre panne et éventuellement demander une intervention réseau.
Si panne réseau il y avait et que la procédure n'a pas été suivie, il y a beaucoup de chance que la demande ne soit pas suivie.
Et comme Lionel indique que vos voisins ont des niveaux stables, il y a grande chance que le problème soit interne.
Même si c'est le raccordement, il faudra un accès à l'intérieur pour le remplacer.
Voo à mis un protocole stric en place pour protéger les techniciens ET les clients
Bàv

20 Messages

@carolooooo Bonjour et merci pour ces précisions ;)

Bonne journée

Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 6 mois

Bonjour,

Vous dites que Proximus est occupé travailler dans votre rue ... travaille t'il sur les façades ???

Auquel cas, il semblerai donc qu'ils installe les nouvelles connexions :)

Par contre, si ce sont des bourrins qui ont fait l'installation, il se peut que ces bourrins aurai pu """bouger""" les câbles de VOO ...

Si vous prenez l'air, à la rigueur, jeter un oeil sur les façades, on sait jamais, votre câble à certainement été bouger, voir le coupleur ... avec eux, je ne serai pas surprit ;)

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

20 Messages

@Gerinald Bonjour et merci pour votre réponse. En fait, proximus est venu travailler, mais il y a déjà longtemps et c'est depuis ces travaux que nous avons observé ces problèmes. Mais il y a longtemps qu'ils ont terminé.

Cela dit, comme vous le dites, il n'y aurait rien d'étonnant à ce que cela soit du travail de bourrin, à voir les fils qui pendent un peu partout sur la façade...

Bonne journée

carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a 6 mois

bonjour

avec de tel niveaux ce n'est pas étonnant d'avoir une connexion de mauvaise qualité.

si vous avez déjà vérifié l'intérieur, un dépannage sera surement nécessaire.

vérifiez que votre numéro de client est bien dans votre profil afin qu'un officiel puisse accéder à votre dossier.

un ampli est obligatoire pour toute installation numérique/net, il n'est pas placé seulement quand le signal est limite. et si on en a placé un second, ça n'arrange rien.

bonne journée

(Modifié)

20 Messages

@carolooooo Bonjour, merci pour votre réponse. Je suis arrivé à la même conclusion que vous...

J'imagine que le problème se situe en amont dans la mesure où rien n'a changé dans mon installation et où le problème se règle "tout seul", par moments.

Voici une photo des boîtiers sur ma façade, au cas où (impossible à uploader ici, sans doute vu l'état de la connexion) :

https://zupimages.net/viewer.php?id=20/15/e1je.png

Bonne journée.

carolooooo

Citoyen du mois

 • 

1.8K Messages

ah ben du coup je sais que vous êtes à liège :) il n'y a pas beaucoup de places ou ces boitiers existent.

les câbles n'ont plus l'air tout jeunes ça ne serait pas du luxe de remplacer le votre.

si ça se trouve le problème est juste là. mais on ne peut pas être sur avec une photo.

un officiel pourra voir ça avec vous, mais ils ont 4 jours de retard dans le traitement des cas.

si vous êtes pressé, il vaudra mieux voir au 078/505050.

(Modifié)

Gerinald

Citoyen d'honneur

 • 

7.7K Messages

Hello,

Heu ... c'est quoi ce brol ???

Au fait ... vous êtes en région Charleroi ?

Serai bien que VOO arrange cela correctement, c'est un beau fouilli

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a bien pire que ça. les câbles de raccordements avec toutes leurs boucles ça fait rarement propre. et là il y en a jusqu'à 8.

les boitiers qui sont tout de travers, il faut s'adresser au façadier qui a décroché les boitiers pour pouvoir travailler à gauche, ou on voit que c'est récent.

les câbles réseaux ont l'air correct.

mais je n'y voit rien de choquant.

20 Messages

@carolooooo Rien ne vous échappe :)

Effectivement, on est de Liège et la façade de gauche a été récemment (2-3 mois) repeinte, ce qui doit expliquer que les boîtiers sont de travers.

Je vais encore attendre qu'un officiel de voo passage dans le coin, histoire de ne pas devoir tout réexpliquer au téléphone, puis sinon j'appelerai. Bien que je préférerais éviter que quelqu'un ne vienne chez moi pour le moment.

(Modifié)