veronesi.n

Apprenti

 • 

67 Messages

ven. 6 déc. 2019 20:43

Connexion instable ...

Pour une fois je vais passer directement par le forum… 

ça fait quelques temps (et de plus en plus souvent maintenant) que j’ai du lag quand j’essaie de naviguer sur internet. 

Je dois souvent éteindre et rallumer mon modem Voo et mon routeur pour un retour “à la normale”. 

Je vais joindre un screenshot des valeurs du modem. En down, le SNR est souvent sous les 40, mais c’est Samba do Brazil pour les valeurs. En up les 3 premiers canaux sont en général en QAM32 mais parfois passent sur le 16. Le numéro 4 est toujours en 16, maitenant change vers du QPSK. 

Si quelqu’un sait me donner une piste ou un modo me faire un topo sur ma connexion et ce qui fait que ça lag, ça serait sympa ;-) 

Merci et bonne soirée.

Les messages d’erreur du Modem:

 Fri Dec 06 02:17:29 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 05:40:03 2019    Warning (5)   Dynamic Range Window violation 
 Fri Dec 06 06:09:22 2019    Critical (3)   Started Unicast Maintenance Ranging - No Response received -... 
 Fri Dec 06 07:04:36 2019    Warning (5)   Dynamic Range Window violation 
 Fri Dec 06 08:20:47 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 12:42:55 2019    Critical (3)   Started Unicast Maintenance Ranging - No Response received -... 
 Fri Dec 06 14:25:15 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 20:26:35 2019    Critical (3)   Started Unicast Maintenance Ranging - No Response received -... 
 Fri Dec 06 20:28:53 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 21:39:48 2019    Critical (3) 

 Started Unicast Maintenance Ranging - No Response received -... 
 

Réponses

Solution acceptée

roylion15

Top Expert

 • 

15.4K Messages

il y a 4 mois

hello

Le SNR a 40 dB est excellent mais bon les valeurs légèrement inférieures que vous avez ne doivent pas poser de souci …

Mais par contre les TX avec des QAM16 et QPSK c’est très mauvais et signe de parasites ou ingress sur les fréquences d’upload ...je ne saurais rien dire d’autre , technicien requis et si pas de pb chez vous probablement pb sur le réseau , un client qui renvoie des crasses sur la ligne ou composant défectueux qq part. 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
mikL

Expert

 • 

2.8K Messages

il y a 4 mois

Le problème c'est une grosse perturbation dans la ligne d'où le passage en 16 quam voir qpsk pour la dernière fréquence ceci explique vos soucis internet. 

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
veronesi.n

Apprenti

 • 

67 Messages

il y a 4 mois

Bon et bien j’appellerais le service technique demain alors. 

 

Merci et bonne soirée.

Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 4 mois

Bonjour @veronesi.n,

Le signal semble stable depuis le passage de notre technicien. J’espère que tout est bien en ordre :) N’hésitez pas à repasser par Le Forum si besoin.

Bonne journée !

veronesi.n

Apprenti

 • 

67 Messages

il y a 4 mois

Bonjour @veronesi.n,

Le signal semble stable depuis le passage de notre technicien. J’espère que tout est bien en ordre ? N’hésitez pas à repasser par Le Forum si besoin.

Bonne journée !

De nouveau des lenteurs ce soir… Les canaux en up qui changent de modulation. 

Le SNR qui danse et l’alim qui fait risette à -8dBmV par moments… 

Il pleut… Un rapport?

Je me rappelle qu’une fois un technicien s’est rendu compte que ma connexion partait en vrille quand il pleuvait parce que la boîte ou se trouve le nœud de connexion, au bout de la rue ou plus loin je sais plus, prenait l’eau… Je dis ça… C’est peut-être encore le cas?

veronesi.n

Apprenti

 • 

67 Messages

il y a 3 mois

Bonjour @veronesi.n,

Le signal semble stable depuis le passage de notre technicien. J’espère que tout est bien en ordre :) N’hésitez pas à repasser par Le Forum si besoin.

Bonne journée !

 

Je me doute que c’est les fêtes, qu’il y a plein de plaintes à gérer etc, mais bon, ça fait 9 jours et toujours pas de réponse… ça m’agace...

veronesi.n

Apprenti

 • 

67 Messages

il y a un mois

(Je ne vois plus tous les commentaires, le forum est hyper bordelique ... j'espère que ça rentrera bientôt dans l'ordre.)

bon après encore des soucis, blablabla, rendez-vous avec un technicien.

Le technicien ne vient pas... Je montre mon mécontentement au service technique et on me transfère au service client. On me propose une compensation pour le désagrément, nickel merci ;-) (faut le dire quand c'est bien aussi , non? ;-) ). Le technicien n'est pas venu car c'est une panne générale sur la rue. Noooonn sérieux? je m'en doutais pas... (les seuls pas au courant, bah c'était VOO) Promesse est faite de me tenir au courant sur la situation au niveau réparation et de me téléphoner vendredi 06.03 pour savoir si j'ai encore des soucis... Bah c'est comme le technicien, j'attends toujours :'D ...

roylion15

Top Expert

 • 

15.4K Messages

Hello

ingress quand tu nous tiens !

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
veronesi.n

Apprenti

 • 

67 Messages

Juste pour garder une trace de mes soucis... ça danse encore