veronesi.n

Apprenti

 • 

67 Messages

ven. 6 déc. 2019 20:43

Connexion instable ...

Pour une fois je vais passer directement par le forum… 

ça fait quelques temps (et de plus en plus souvent maintenant) que j’ai du lag quand j’essaie de naviguer sur internet. 

Je dois souvent éteindre et rallumer mon modem Voo et mon routeur pour un retour “à la normale”. 

Je vais joindre un screenshot des valeurs du modem. En down, le SNR est souvent sous les 40, mais c’est Samba do Brazil pour les valeurs. En up les 3 premiers canaux sont en général en QAM32 mais parfois passent sur le 16. Le numéro 4 est toujours en 16, maitenant change vers du QPSK. 

Si quelqu’un sait me donner une piste ou un modo me faire un topo sur ma connexion et ce qui fait que ça lag, ça serait sympa ;-) 

Merci et bonne soirée.

Les messages d’erreur du Modem:

 Fri Dec 06 02:17:29 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 05:40:03 2019    Warning (5)   Dynamic Range Window violation 
 Fri Dec 06 06:09:22 2019    Critical (3)   Started Unicast Maintenance Ranging - No Response received -... 
 Fri Dec 06 07:04:36 2019    Warning (5)   Dynamic Range Window violation 
 Fri Dec 06 08:20:47 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 12:42:55 2019    Critical (3)   Started Unicast Maintenance Ranging - No Response received -... 
 Fri Dec 06 14:25:15 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 20:26:35 2019    Critical (3)   Started Unicast Maintenance Ranging - No Response received -... 
 Fri Dec 06 20:28:53 2019    Error (4)   DHCP REBIND WARNING - Field invalid in response ;CM-MAC=10:c... 
 Fri Dec 06 21:39:48 2019    Critical (3) 

 Started Unicast Maintenance Ranging - No Response received -... 
 

Réponses

Solution acceptée

roylion15

Top Expert

 • 

15.4K Messages

il y a 4 mois

hello

Le SNR a 40 dB est excellent mais bon les valeurs légèrement inférieures que vous avez ne doivent pas poser de souci …

Mais par contre les TX avec des QAM16 et QPSK c’est très mauvais et signe de parasites ou ingress sur les fréquences d’upload ...je ne saurais rien dire d’autre , technicien requis et si pas de pb chez vous probablement pb sur le réseau , un client qui renvoie des crasses sur la ligne ou composant défectueux qq part. 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
mikL

Expert

 • 

2.8K Messages

il y a 4 mois

Le problème c'est une grosse perturbation dans la ligne d'où le passage en 16 quam voir qpsk pour la dernière fréquence ceci explique vos soucis internet. 

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
veronesi.n

Apprenti

 • 

67 Messages

il y a 4 mois

Bon et bien j’appellerais le service technique demain alors. 

 

Merci et bonne soirée.

Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 4 mois

Bonjour @veronesi.n,

Le signal semble stable depuis le passage de notre technicien. J’espère que tout est bien en ordre :) N’hésitez pas à repasser par Le Forum si besoin.

Bonne journée !

veronesi.n

Apprenti

 • 

67 Messages

il y a 4 mois

Bonjour @veronesi.n,

Le signal semble stable depuis le passage de notre technicien. J’espère que tout est bien en ordre ? N’hésitez pas à repasser par Le Forum si besoin.

Bonne journée !

De nouveau des lenteurs ce soir… Les canaux en up qui changent de modulation. 

Le SNR qui danse et l’alim qui fait risette à -8dBmV par moments… 

Il pleut… Un rapport?

Je me rappelle qu’une fois un technicien s’est rendu compte que ma connexion partait en vrille quand il pleuvait parce que la boîte ou se trouve le nœud de connexion, au bout de la rue ou plus loin je sais plus, prenait l’eau… Je dis ça… C’est peut-être encore le cas?

veronesi.n

Apprenti

 • 

67 Messages

il y a 3 mois

Bonjour @veronesi.n,

Le signal semble stable depuis le passage de notre technicien. J’espère que tout est bien en ordre :) N’hésitez pas à repasser par Le Forum si besoin.

Bonne journée !

 

Je me doute que c’est les fêtes, qu’il y a plein de plaintes à gérer etc, mais bon, ça fait 9 jours et toujours pas de réponse… ça m’agace...

veronesi.n

Apprenti

 • 

67 Messages

il y a un mois

(Je ne vois plus tous les commentaires, le forum est hyper bordelique ... j'espère que ça rentrera bientôt dans l'ordre.)

bon après encore des soucis, blablabla, rendez-vous avec un technicien.

Le technicien ne vient pas... Je montre mon mécontentement au service technique et on me transfère au service client. On me propose une compensation pour le désagrément, nickel merci ;-) (faut le dire quand c'est bien aussi , non? ;-) ). Le technicien n'est pas venu car c'est une panne générale sur la rue. Noooonn sérieux? je m'en doutais pas... (les seuls pas au courant, bah c'était VOO) Promesse est faite de me tenir au courant sur la situation au niveau réparation et de me téléphoner vendredi 06.03 pour savoir si j'ai encore des soucis... Bah c'est comme le technicien, j'attends toujours :'D ...

Thibault

Officiel VOO

 • 

2.7K Messages

Bonjour @veronesi.n,

 

Suite à la migration du Forum, nous n'avons plus accès à votre numéro de client.

Pourriez-vous nous le laisser en réponse à ce message ? La conversation a été passée en privé, seuls vous et moi pourrons donc y avoir accès. Une fois noté, je le supprimerai et je repasserai la conversation en public.

 

Merci,

Thibault

 

veronesi.n

Apprenti

 • 

67 Messages

Bonjour, voici mon numéro de compte client 021******.

Encore en QPSK sur un canal Upload ce soir.

Merci ;-)

Et je ne reçois plus les notifications de réponses au sujet.

(Modifié)

Thibault

Officiel VOO

 • 

2.7K Messages

Bonjour,

 

Concernant les notifications, le souci est en train d’être réglé sur le Forum.

Je ne vois pas de note dans votre dossier concernant un suivi de votre demande. En effet, votre dépannage a été annulé, car une intervention était nécessaire sur le réseau. Cette intervention est en cours depuis hier et doit se terminer aujourd’hui en milieu d’après-midi.

Nous saurons assez rapidement si le souci est enfin réglé ou pas.

veronesi.n

Apprenti

 • 

67 Messages

@Thibault J'ai eu une dame du service clientèle suite à la "non-venue" du technicien lundi passé, elle m'avait promis de me tenir au courant de l'avancement des "travaux" et de me téléphoner vendredi 06. Dommage, j'espère qu'elle n'a pas oublié de prendre note du geste commercial qu'elle m'a proposé aussi ;-)

Pour couronner le tout, aujourd'hui mon modem a rendu son dernier souffle. Par je ne sais quel miracle, en téléphonant à 15h40, on m'a proposé un dépannage avant 17h... Le technicien vient de partir... Modem changé. Pour ça, un tout grand bravo et merci ;-)

Donc voilà, si je comprends bien, on repart donc sur de bonnes bases. Nouveau modem et soucis normalement réparé aujourd'hui. On sera fixé bientôt ;-)

Merci.

(Modifié)

veronesi.n

Apprenti

 • 

67 Messages

Bon... visiblement c'est encore pire...

Voici le journal d’événement

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...

Time Not Established Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...

Time Not Established Critical (3) No Ranging Response received - T3 time-out;CM-MAC=70:5a:9e:a...

Thu Mar 12 00:42:30 2020 Critical (3) Started Unicast Maintenance Ranging - No Response received -...

Thu Mar 12 00:57:50 2020 Critical (3) Started Unicast Maintenance Ranging - No Response received -...

Thu Mar 12 01:13:22 2020 Critical (3) Unicast Ranging Received Abort Response - Re-initializing MA...

Thu Mar 12 03:10:38 2020 Critical (3) Started Unicast Maintenance Ranging - No Response received -...

Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4

Thu Mar 12 07:10:01 2020 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MA...

Thu Mar 12 07:10:47 2020 Warning (5) Unicast DSID PSN startup error

Thu Mar 12 07:27:55 2020 Critical (3) Started Unicast Maintenance Ranging - No Response received -...

Je suppose que je n'ai qu'une partie de ce journal...

Je précise aussi, que le modem est neuf, donc le journal était vierge hier... (à 2 entrées près, le temps de la config initiale etc...)