C
Promeneur

Promeneur

 • 

14 Messages

ven. 5 nov. 2021 17:14

Connexion instable et SNR en deçà de 35db (Cp 7063 Neufvilles)

CP 7063 Neufvilles - Modem Routeur Technicolor - Connexion 400/20 mbps

Bonjour,

Je rencontre depuis quelques temps des problèmes de connection [débit descendant qui joue au yoyo, coupure complète quand le canal "22" apparait (voir screenshots), etc...].

Pouvez-vous demander le passage d'un technicien ou préalablement effectuer un test de ligne ?

Sur les screenshots, vous verrez la situation "normale" et la situation en cas de problème. Dans les deux cas, le SNR est généralement bien en deçà des 35 db.

Merci d'avance.

Solution acceptée

Thibault

Officiel VOO

 • 

3.6K Messages

il y a 3 mois

Je viens de vous encoder le passage d’un technicien. Par contre, ce ne sera que pour ce lundi matin (entre 8 h et 13 h).

Vous pouvez directement modifier votre rendez-vous directement dans votre myVOO http://spr.ly/61217JkCzJ

Si d'ici demain, la situation fait que vous n'arrivez plus du tout à utiliser votre connexion, revenez vers moi ici.

 

(Modifié)

Promeneur

 • 

14 Messages

il y a 3 mois

Les images "lisibles" ici:

https://imgur.com/a/DdxQyj3

carolooooo

Citoyen d'honneur

 • 

4.2K Messages

il y a 3 mois

Bonjour

Le Canal 22 est la seule fréquence qui doit fonctionner correctement sur votre modem.

C'est déjà étonnant que vous ayez internet...

Votre ampli est-il bien alimenté ?

(Modifié)

Thibault

Officiel VOO

 • 

3.6K Messages

il y a 3 mois

Bonjour @ceko

 

Pourriez-vous ajouter votre numéro de client dans votre profil (et nous indiquer quand c’est fait) ?

Nous allons vérifier ce qu’il se passe et voir si le souci est lié au réseau extérieur ou à votre modem.

 

Thibault

roylion15

Top Expert

 • 

27K Messages

il y a 3 mois

Effectivement tout est pourri sauf la 22 … les autres pour la majorité sont hors tolérances et c’est le delta bcp trop important avec les autres qui sont mauvaises qui fait totalement foirer le modem …

(Modifié)

Promeneur

 • 

14 Messages

il y a 3 mois

@Thibault Le n° de client a été ajouté.

@carolooooo Oui l'ampli est branché/alimenté. 

@roylion15 Merci pour les précisions.

Merci pour vos réactions.

Promeneur

 • 

14 Messages

il y a 3 mois

@Thibault Merci pour la réactivité. J'ai en effet modifié le RDV pour raisons professionnelles.

Bon week-end.

Thibault

Officiel VOO

 • 

3.6K Messages

il y a 2 mois

Je vois que le rendez-vous a bien été déplacé. N’hésitez pas à revenir vers nous, que ce soit avant ou après le passage du technicien, si la situation ne s’améliorait pas ou si vous aviez d’autres questions

Promeneur

 • 

14 Messages

il y a 2 mois

@Thibault 

Bonjour,

Le technicien est passé comme prévu le 10/11 et a constaté un problème sur la ligne.

J'ai ensuite reçu un message signalant qu'une autre équipe interviendrait et que je serais informé par la suite.

Je n'ai plus eu de réaction après cela.

Pouvez-vous me confirmer que l'intervention a bien eu lieu ?

Merci d'avance.

Antoine L

Officiel VOO

 • 

3.8K Messages

il y a 2 mois

Bonjour @ceko,

 

Je vois qu'il y a eu un réglage sur la ligne, le signal sur le modem est meilleur depuis. Avez-vous remarqué une amélioration ?

roylion15

Top Expert

 • 

27K Messages

il y a 2 mois

Repostez les niveaux svp …

merci 

Promeneur

 • 

14 Messages

il y a 2 mois

Promeneur

 • 

14 Messages

il y a 2 mois

@Antoine L 

Je suis à 10ms de ping et 400/20 mpbs en permanence depuis +/-1,5 semaine; et surtout plus de déconnexions.

Quand j'ai vérifié les niveaux, j'ai constaté qu'ils étaient revenu à la "normale" (je suis en bout de ligne en campagne).

Je me suis douté qu'une intervention avait eu lieu mais je préférais en avoir confirmation.

Sujet clos pour moi.

Merci.

roylion15

Top Expert

 • 

27K Messages

il y a 2 mois

Certes, y a  une amélioration mais ce n’est toujours pas « terrible » comme signal … le principal est que ça fonctionne… (en tout cas pour le moment…🤔) 

Antoine L

Officiel VOO

 • 

3.8K Messages

il y a 2 mois

Bonjour,

 

En effet, par moment, le signal n'est pas optimal. @ceko, s'il y a encore quoi que ce soit, n'hésitez pas à le signaler ici.

Poser une question

Poser une question

Conversations populaires