R
Apprenti

Apprenti

 • 

38 Messages

lun. 4 juin 2018 19:54

Connexion instable - ça fait des mois que ça dure

Bonjour,

Je tente le forum en dernier recours pour mon problème. Depuis plusieurs mois, la connexion est instable et ne fait qu'empirer. Tout a commencé avec une augmentation drastique du signal TX sur le modem, au point qu'un canal décroche. La connexion était impactée mais après l'intervention de deux techniciens, le problème a été mitigé, le modem accroche de nouveaux tous les canaux.

Sauf que depuis, la qualité de la ligne ne fait que baisser. Afin d'avoir un point de vue objectif là dessus et de me baser sur des faits, je mentionnerai beaucoup les fameux signaux RX, TX et SNR que le modem affiche. Avant que tout ne commence, on était à quelque chose comme -5 dBmV en RX et autour de 48 dBmV en +TX. C'était en février. Ca me semble vraiment idéal. C'était la bonne époque (si on omet les pannes générales à répétition, bien sûr).

Depuis, la connexion s'est dégradée. Ca se traduit en général par des micro coupures, des pertes de qualité ou la vitesse qui varie beaucoup. Il faut savoir qu'en dehors de ces épisodes de dégradation, la vitesse est très bonne. Disons donc qu'en régle générale, la connexion est très bonne, mais que périodiquement, elle a des ratés.

Je disais donc que ça n'avait fait que varier, le TX grimpe énormément et le RX diminue dangereusement. Depuis des mois, ça plonge de plus en plus. Mais ce n'est pas tout, ça varie excessivement sur la journée. Lors de mes appels au service technique pour d'autres problèmes (pannes générales à répétition, c'était en effet quasiment toutes les semaines que la commune est coupée de tout service pendant plusieurs heures...), les techniciens ont eux même détecté qu'il y avait un problème sur la ligne et que les signaux varient trop, bien qu'ils restent dans les "normes" (même si comme je l'ai dit, ça ne fait qu'empirer). J'ai une fois introduit une plainte pour les pannes à répétition, et j'ai été recontacté non pas pour ma plainte mais tout simplement parce que la personne qui s'en est chargée a remarqué que la ligne était très instable et voulait m'envoyer un technicien (c'est bien gentil, mais j'étais au courant et je vous contactais pour un autre problème).

En tout, 4 passages de technicien ont eu lieu pour ce problème. Ce n'est toujours pas réglé. Chaque fois que je retrouve la motivation d'essayer de régler cette situation, j'appelle et je tombe sur quelqu'un de nouveau à qui je dois tout réexpliquer et qui ne sait rien faire d'autre que me dire "un technicien doit venir". En plus d'être extrêmement pénible car Voo exige que je prenne sans arrêt congé pour recevoir ses techniciens, ceux-ci repartent chaque fois bredouille en disant que ça ne vient, d'après eux, pas de chez moi. Je passe également les techniciens qui viennent pendant des pannes générales ou quand les outils à leur disposition buggent et les empêchent d'investiguer. A chaque fois, on conclut que ça ne vient pas de chez moi. Pourtant, Voo insiste et me refait tout le temps le même coup. La dernière fois, le technicien a bien compris cela et a décidé de ne pas clôturer le dépannage et de faire ouvrir un ticket réseau, car cela vient de là, selon lui.

Regain d'espoir de ma part mais... rien n'a changé. J'ai rappelé le service technique pour avoir des nouvelles et on m'a expliqué qu'on n'avait jamais ce cas, qu'un ticket prenne aussi longtemps sans que le service réseau ne daigne s'en occuper. Des personnes du service technique leur ont envoyé un mail, laissé une note de service leur demandant de me recontacter pour me donner des nouvelles, mais JAMAIS ils ne l'ont fait. A chaque fois, on me promet que je vais être recontacté par l'équipe réseau et celle-ci m'ignore. Alors ça y va avec les gestes commerciaux, avec les excuses douteuses "Voo investit déjà beaucoup d'argent, vous savez, et l'abonnement ne coûte pas si cher. Je doute que les gens veuillent bien augmenter le prix de leur abonnement pour investir plus dans l'infrastructure" (je paraphrase mais on m'a à peu près textuellement dit ça).

Rien ne bouge. Du coup, je tente le forum pour avoir une visibilité et un suivi. J'en ai assez de tout le temps devoir tout réexpliquer au service technique pour le même résultat ("je demande à l'équipe réseau de vous recontacter", "vous devez faire venir un technicien", ...). C'est un peu ma dernière chance pour régler la situation.

Je souligne quand même les multiples promesses non tenues style "on vous recontacte". J'ai même une fois une personne du service technique qui m'a apparemment menti en me disant qu'il allait contacter l'équipe en charge pour faire poser un appareil de monitoring sur la ligne dans ma région, pour savoir d'où venaient ces fluctuations. Il m'a dit que c'était une opération assez longue et qu'il me recontacterait d'ici environ trois semaines. C'était il y a plus de deux mois. Quand j'en ai parlé au service technique par après, ils m'ont tous dit n'avoir aucune trace de cela dans mon dossier, que rien de ce type n'avait été fait et qu'aucune note du genre n'avait été laissée. On m'a donc sous doute menti.

Je joins quelques captures d'écran des signaux à différents moments, car c'est tout ce que j'ai à montrer.

Ce soir :


Ce soir, peu de temps après :


Ce soir également, à quelques minutes d'intervalle :



Il y a quelques jours :



La veille du dernier screenshot :



Il y a environ une semaine et demi :

Un peu de temps avant :



Voilà, je crois que c'est déjà pas mal. Ca montre le genre de fluctuations que la ligne subit. Souvent, ça change énormément entre deux rafraîchissements. J'ai plein d'autres relevés, parce que c'est la seule chose que je puisse faire de mon côté et que donc j'ai décidé de réunir des "preuves".

Mon modem a été remplacé par un technicolor pendant un des 4 dépannages, justement pour éliminer cette possibilité. Donc ce n'est pas lui qui est en cause. (Et je vous passe le fait que le service technique, peu de temps après le remplacement m'a dit que mes problèmes (bien que datants de plusieurs mois) étaient QUAND même dûs au modem parce qu'une panne générale l'avait grillé (et qu'il fallait encore m'envoyer quelqu'un pour le remplacer. Le technicien ne l'a évidemment pas fait, puisque c'était n'importe quoi)).

Je mentionnerai finalement que je suis également, au milieu de tout ça, tombé sur une personne du service technique qui m'a fait un geste commercial (dont je ne VEUX PLUS, je veux juste que ça marche) et dans l'opération m'a réactivé, par inadvertance, le homespot Voo dont je ne veux pas. Pour le refaire désactiver, il m'a fallu plusieurs appels et environ une semaine d'attente car ça bugguait même pour le service technique. Encore une chose qui dissuade franchement de tenter de vous contacter.

Merci de votre écoute et désolé pour le long message, mais résumer plusieurs mois de calvaire en un court message me paraît bien difficile.

Solution acceptée

Apprenti

 • 

38 Messages

il y a un an

Bonjour carolooooo,

Après des mois et des dizaines d'heures de mon temps investis (il faut comprendre que le topic sur le forum n'a été créé qu'en dernier ressort, il faisait suite à des mois de discussion avec le service clientèle par téléphone, comme indiqué dans le premier message), je me suis résigné et j'ai décidé de ne plus perdre de temps avec ça. Il faut bien se rendre à l'évidence, si avec tout ce qui a été tenté, le problème n'a pas été résolu, il y a peu de chances qu'il le soit un jour. Donc j'ai complètement laissé tomber et je suis en mode "survie" avec ma connexion, c'est à dire que je n'en attends plus rien, si ce n'est le minimum. 

Mon message précédent avait juste pour but de "boucler la boucle" et donner le résultat de tout ce temps investi pour ceux qui tomberaient sur ce topic dans le futur. Je n'en attends rien d'autre. J'ai pris la décision de changer d'opérateur dès que la situation me le permettra, j'espère bientôt. Ce qui m'a refait penser à ce topic, c'est les 3 coupures auxquelles je viens d'avoir droit et où on m'a reparlé des signaux (ce qui d'ailleurs n'était pas lié aux coupures, le problème était général).

Merci tout de même à la communauté qui a tenté d'aider, et à Antoine qui, j'en suis sûr, aura vraiment fait tout son possible.

Apprenti

 • 

38 Messages

il y a 4 ans

Petit relevé à l'instant, avec du 54 en TX alors qu'on peut voir sur le premier screenshot du topic, que deux heures avant, on était en 49.5 maximum. Evidemment, c'est dans ce genre de moments qu'on sent la qualité diminuer.

roylion15

Top Expert

 • 

30.9K Messages

il y a 4 ans

Hello
Je vois que la modulation du TX est mauvaise , elle devrait être en qam32 mais elle passe en qam16 ou en qpsk , cela veut dire qu’il y a un parasite sur le réseau
Cela engendre des ralentissements et de mauvaises performances.
Egalement les valeurs RX sont assez disparates et à la limite des tolérances ( trop bas )

Apprenti

 • 

38 Messages

il y a 4 ans

Salut roylion15, merci pour ton analyse. Ca fait toujours plaisir d'au moins obtenir une confirmation que le problème existe bien.

Je commence à perdre patience : quand ce n'est pas la qualité de la ligne qui pose problème, comme indiqué dans ce topic, ce sont les pannes générales à répétition ! D'après le robot téléphonique, il y en a pour 4 HEURES de panne générale dans ma commune ce matin. Et comme je l'ai déjà dit, c'est quasiment chaque semaine comme ça. Voo se permet de couper tous les services pendant des heures, en pleine journée. Et jamais, je dis bien jamais, ces pannes n'ont amélioré la situation expliquée dans ce topic. On ne peut même pas dire qu'ils en profitent pour réparer ce qui doit l'être de manière fiable, non. Ce sont juste des pannes en plus de la qualité déjà très mauvaise de la ligne quand ça fonctionne.

C'est vraiment insupportable. Il m'arrive de travailler depuis la maison, mais c'est de plus en plus compliqué dans ces conditions.
Antoine L

Officiel VOO

 • 

4.3K Messages

il y a 4 ans

Bonjour RomainG,

Je suis vraiment navré pour les soucis rencontrés ces derniers temps avec nos services. Lorsque la panne sera terminée aujourd'hui après-midi, je vérifierai le signal sur votre modem afin de voir s'il est toujours anormal. Je vous tiens au courant, et ferait tout mon possible pour que vous puissiez profiter d'une connexion optimale dès que possible.

Apprenti

 • 

38 Messages

il y a 4 ans

Bonjour Antoine.

Merci pour votre réponse ! Comme mentionné, un des problèmes est que les signaux varient énormément au cours de la journée (d'où mes multiples relevés). De plus, cela dure depuis le mois de février, donc ce n'est malheureusement pas simplement temporaire. Merci de garder cela à l'esprit lorsque vous vérifierez la qualité du signal dès que la panne générale de cette semaine sera terminée. Je préfère éviter que le problème soit mis sous le tapis une fois de plus :p

Apprenti

 • 

38 Messages

il y a 4 ans

Relevé à l'instant :



Rien n'a changé. La panne n'a évidemment pas amélioré la situation (puisque de toute façon elle n'avait rien à voir avec ça, on m'a dit que la panne était due à un problème électrique sur un serveur).

Apprenti

 • 

38 Messages

il y a 4 ans

Ca ne fait qu'empirer :

Antoine L

Officiel VOO

 • 

4.3K Messages

il y a 4 ans

Rebonjour RomainG,

J'ai analysé la situation dans la rue pendant quelques heures, et un phénomène similaire est visible chez vos voisins.

J'ai demandé à ce qu'un monitoring soit fait afin que l'on cible exactement quelle zone est impactée, et d'où les faiblesses proviennent. Je reviendrai certainement commenter ce sujet dans les jours qui viennent avec plus d'informations pour vous.

Apprenti

 • 

38 Messages

il y a 4 ans

Rebonjour, Antoine !

Tout d'abord, MERCI ! Enfin quelqu'un chez Voo qui se préoccupe vraiment du problème et qui ne cherche pas juste à envoyer un technicien. Comme je l'ai dit, les techniciens disaient chaque fois que le problème ne venait pas de mon installation, et en plus quand je parlais à quelqu'un du service technique, je lui demandais spécifiquement de vérifier si les autres clients dans ma rue étaient impactés. Ils voyaient que OUI, mais voulaient quand même envoyer un technicien à chaque fois chez moi. Evidemment, le problème ne progressait jamais puisque le technicien repartait bredouille. J'ai vraiment eu le sentiment que par téléphone, on essaye au plus vite de se débarrasser du problème en refilant la patate chaude. Content de voir que sur le forum, la situation est meilleure.

C'est une très bonne nouvelle que vous m'apportez là et je vous en remercie encore. (Cependant, je ne vous cache pas que comme précisé dans le premier message, un de vos collègues avait déjà promis ça, et non seulement ça n'a pas été fait, mais en plus il ne m'a jamais recontacté).

J'attends de vos nouvelles avec impatience ! :)
Antoine L

Officiel VOO

 • 

4.3K Messages

il y a 4 ans

Bonjour,

Une équipe est passée aujourd'hui pour faire une vérification en directe sur la ligne, et pour effectuer quelques travaux, ce qui a causé une coupure. Désolé pour cela. Je vous invite à redémarrer votre modem quand vous serez à votre domicile. On continue le suivi :)

Apprenti

 • 

38 Messages

il y a 4 ans

Bonjour,

Merci encore pour votre suivi, c'est un vrai soulagement de voir que quelqu'un se préoccupe enfin du problème, merci !

Cependant, aucune amélioration réelle. Les signaux TX ont fort baissé, mais toujours en QAM16 et on est toujours à < -12 dBmV en RX.

Apprenti

 • 

38 Messages

il y a 4 ans

J'irai même jusqu'à dire que ça a empiré. On tombe à -13 en RX :

Antoine L

Officiel VOO

 • 

4.3K Messages

il y a 4 ans

Pour ce qui est des améliorations, effectivement, je ne remarque une amélioration que sur une des fréquences US. Concernant le reste, les variations de signal restent similaires à celles remarquées habituellement (habituellement par rapport au signal chez vous sur le mois qui est passé, mais ces variations sont évidemment anormales). Je remarque également une coupure qui a eu lieu après le travail des techniciens. Je ferai au mieux de vous tenir au courant des prochaines interventions sur le réseau.

Apprenti

 • 

38 Messages

il y a 4 ans

Bonjour,

Je me permets de demander un délai pour la résolution du problème. Je rappelle à toutes fins utiles que le problème dure depuis plusieurs mois et qu'à ce jour, aucune amélioration tangible n'est à constater.

De plus, depuis les dernières modifications sur le signal TX et bien qu'il ait baissé, tous les canaux sont (presque) constamment en QAM16.

Merci.

Poser une question

Poser une question

Conversations populaires