Passer au contenu principal

Promeneur

 • 

31 Messages

sam. 11 mars 2017 19:57

comment ouvrir un port pour un serveur teamspeak avec le routeur technicolor ?

Bonjour, alors voila j'ai cherché sur énormément de forum, sur YouTube et je n'ai pas trouvé la réponse à ma question...
Je cherche désespérément à savoir comment ouvrir le port 9987 pour que mes amis puisses rejoindre mon serveur teamspeak.
Merci d'avance pour réponses
Colin

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Bah oui,
Voici la capture de mes ports pour mon TS ...


le pare feu windows... (règles de trafic entrant)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
D'abord vérifier ceci puis suivre ces indications.
https://www.dsl-cable.net

Promeneur

 • 

31 Messages

il y a 3 ans

bonjour,
c'est ce que j'ai fait, j'ai bien une adresse ip publique et j'ai également ouvert mes port comme dans la vidéo, cependant mes amis n'arrivent toujours pas à se connecter sur mon serveur..
Colin

Promeneur

 • 

31 Messages

il y a 3 ans

C'est comme si ils sont bloqué car moi j'y arrive quand je me connecte sur l'adresse IP plus le numéro du port ouvert et tandis que eux non
Colin
roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Vous devez ouvrir le port 9987 dans le pare feu Windows en plus du routeur et cela fonctionnera ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

31 Messages

il y a 3 ans

Merci pour ta réponse, mais comment faire pour l'ouvrir dans le pare feu Windows ?
Colin
roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Allez dans le pare feu, paramètres avancés, créer une règle perso basée sur le port et indiquer 9987 protocole udp et cela doit fonctionner... pour être sur que c'est le pare feu Windows qui bloque vous pouvez tester en le désactivant temporairement... sinon c'est votre nat qui bloque et la règle du routeur qui est mauvaise .
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

31 Messages

il y a 3 ans

D'accord je vais faire ça demain matin et si c'est le NAT qui bloque et la règle du routeur qui est mauvaise il y a un moyen de régler ce problème ?
Colin
roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Postez nous une capture d'écran de vos règles de NAT par exemple...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

31 Messages

il y a 3 ans

Je trouve ça dans l'onglet NAT ?
Colin

Promeneur

 • 

31 Messages

il y a 3 ans

D'accord je vais tester avec le pare feu et si ça va pas j'envoie ça
Ps : désolé je m'y connais pas trop en réseau
Colin

Promeneur

 • 

31 Messages

il y a 3 ans

Une fois que la règle est créé ils doivent entrer mon ip local + le port pour se connecter
Colin
roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

le 9987 est le port par défaut pour le serveur TS ... il n'y a apparemment pas besoin de le spécifier comme l' IP ou le nom de domaine du serveur avec leurs identifiants sur le client TS de leurs machines.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

31 Messages

il y a 3 ans

Voilà j'ai essayer en désactivant mon pare feu Windows et ça n'a pas fonctionné
Colin

Promeneur

 • 

31 Messages

il y a 3 ans

Voici les images de la règle de mon pare feu Windows et de mes ports NAT
Colin

Poser une question