Passer au contenu principal

Promeneur

 • 

12 Messages

mar. 30 oct. 2018 16:40

Avez vous des problèmes avec INTERNET ce 30-10-18 CP 4540

Salut, ça fait une bonne heure que j'ai internet qui ne fonctionne plus ( 3 ou 4 fois en une heure ) Internet est coupé pendant quelques minutes puis reviens.


Avez vous le même soucis ?

Savez vous d'où ça vient ?

Réponses

Promeneur

 • 

4 Messages

il y a 2 ans

I will try in english maybe , im not a begginer.. Je vous dit que depuis le pc ( FILAIRE) le test ne peut même pas démarrer ! Alors oui dans la région il y a quelques problème que vous le voyez ou non.. Je ne suis pas le seul dans le cas !

Promeneur

 • 

12 Messages

il y a 2 ans

Ping : 10MS
Gigue : 3MS
Download : 118.4 MBPS
Upload : 5.2 MBPS

J'ai pas eu de déco aujourd'hui.

Je suis en filaire.

En wifi j'ai des coupures aussi.

Les coupures sont courte ( maximum 5 min )


Par téléphone, VOO ont changé mon IP ( au passage, j'ai du reprog mon netgear & mon nas >< )
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Bonjour ChozeNN,

En analysant plus en profondeur votre dossier, je me suis rendu compte que votre vitesse Internet est limitée depuis quelques jours pour cause de factures pas encore honorées.

Je vous envoie le détail en message privé :slight_smile:

Bonne après-midi !
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Bonjour PehTheKraken,

Ces valeurs sont tout à fait correctes pour une connexion Internet wahoo. Depuis votre appel à mon collègue, la situation s'est-elle améliorée en Wifi ? :relaxed:

Promeneur

 • 

12 Messages

il y a 2 ans

Cedric
Salut ! Je n'ai plus eu de déco en câblé ou en wifi donc c'est parfait ! :)
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Bonjour PehTheKraken,

Bonne nouvelle :wink:Je reste à votre disposition si besoin.

Bonne journée !