T
Apprenti

Apprenti

 • 

51  messages

mardi 27 février 2024 20:37

Après une paix relative... retour à la case départ!

Bien le bonjour! Ca faisait un moment mais me revoici avec 90% de pertes de paquets yaaay! Bon un technicien est venu et à bien vu que le problème affectait tout mon quartier ( comme d'habitude) et a du remonté le problèmes au service réseau ( tout du moins je l'espère!!). Un officiel pourrait-il attacher ce screenshot de mes niveaux à mon dossier comme preuve svp? merci d'avance.

Apprenti

 • 

51  messages

il y a 2 mois

Sans rire (enfin aigrement quand même) voici ma connexion à 90 euros par mois ....

 

Top Expert

 • 

41.4K  messages

il y a 2 mois

Hello

Normal avec tous les canaux de la VR en panne …🙄

Edit : Quand vous postez vos niveaux, merci de mettre les deux tableaux la prochaine fois, svp. 

(Modifié)

Apprenti

 • 

51  messages

il y a 2 mois

Voila mais je sais bien que ça ne peut pas marcher avec des modulations pareil. L'ennui, c'est que ça fait un moment que je leur signale que la qualité de la connexion ce dégrade petit à petit ... maintenant, je suis foutu! J'ai résilié ma connection proximus, je n'ai plus la 4G car depuis que VOO est passé chez Orange, j'ai plus de réseau mobile ( je suis entrain de regarder pour switch d'abo mobile) et ma connexion n'est pas utilisable et ça empire de jour en jour ... la dernière fois, il a fallu 1 an pour résoudre le problème! Et quand tu call le center, ils osent te dire que tout à l'air normal ... Je viens de prendre deux semaines de congés car j'étais à la limite du burn out et encore heureux car je sais pas comment les gens font pour trouver le temps qu'un technicien inutile vienne pour dire " bah c'est réseau votre problème" et reparte dans les 3 minutes en s'excusant parce qu'il n'y peut rien...

Top Expert

 • 

41.4K  messages

il y a 2 mois

Pour certains, c’est du giga en carton et pour d’autres du giga en paille. 😇

Apprenti

 • 

51  messages

il y a 2 mois

Ah surtout que c'est utile d'avoir 950 en ds ( et vu le delta et les 450 messages d'erreurs certains jours ... je suspecte d'être responsable des décos que j'ai certains jours) mais toujours 20 d'upload ... ( instable avec pertes de paquets même dans les bons jours ...)

Top Expert

 • 

41.4K  messages

il y a 2 mois

@ToughCookie 

Perso, je ne vais pas me plaindre ici car je n’ai pas 400 messages dans mes logs modem, mais je constate que depuis qu’ils ont mis le giga ou la version 015 du modem, c’est moins stable qu’avant malgré que j’ai des niveaux excellents.

bonne soirée.

Officiel VOO

 • 

3.7K  messages

il y a 2 mois

Bonjour @ToughCookie,

 

Je vois que le signal est à nouveau bon. Cela semble n'avoir été que passager.

Est-ce bien en ordre de votre côté ?

 

Navré pour les désagréments.

Apprenti

 • 

51  messages

il y a 2 mois

Bonjour @Justin C'est un problème intermittent, ça fait plusieurs fois en quelques jours que ça revient à la normale pour se redégrader et étant donné que c'est un problème qui apparait périodiquement depuis des années, je ne qualifierais pas ça " en ordre" avant d'avoir au moins passé quelques jours sans que ça recommence. 

(Modifié)

Apprenti

 • 

51  messages

il y a 2 mois

@Justin et j'ai encore beaucoup de pertes de paquets et des perturbations donc je vois pas comment le signal pourrait être "bon" :S

Officiel VOO

 • 

3.7K  messages

il y a 2 mois

N'hésitez pas à revenir vers nous si malheureusement le souci venait à persister.

Sur les 7 derniers jours d'historique que j'ai, je vois une légère variation le 26 au soir, puis hier soir à tôt ce matin.

 

Pour vos pertes de paquets, n'hésitez pas à faire une analyse de plusieurs minutes sur le serveur de Google (8.8.8.8) avec l'application libre de droits WinMTR.

Apprenti

 • 

51  messages

il y a 1 mois

@Justin Bonjour, je ne sais pas si il y a déja eu une intervention ou si une est même prévue mais j'ai eu quelques perturbations ( très courtes ) ces derniers jours. Je vais faire tourner des tests mais l'ennui d'un test avec MTR ou la console windows, c'est que ça n'envoie qu'un packet/sec de petite taille donc c'est pas représentatif du % de pertes sur le moment. Tout ce que ça va montrer, c'est qu'il y a des pertes... ce qui est le cas tous le temps^^ 

Officiel VOO

 • 

3.7K  messages

il y a 1 mois

Bonjour @ToughCookie,

 

Je ne vois plus de souci depuis mon dernier message.

Je ne suis pas un expert, toutefois, le fait que ce soit de plus petit paquet ne peut que relever d'un souci à mon sens.

De plus, le test peut vous montrer où la perte se fait (réseau local, entre le modem et nos serveurs ou entre nos serveurs et le serveur distant).

Apprenti

 • 

51  messages

il y a 1 mois

@Justin Voici un MTR, je le laisse tourner pour le moment. Ces pertes ci ne sont en rien comparables aux pertes du 26 et du 27. Le truc c'est que, il y a deux ans, ce genre de journées ou internet n'était pas utilisable était de 2-3 jours/semaines et il a fallu quasi 1 an pour règler le problème et j'ai vraiment pas envie que ça se reproduise. Du coup, et je m'en excuse d'avance pour la gêne occasionnée, mais j'essaye de pousser un peu pour qu'on ne laisse pas la situation se dégrader. Parce que, il y a encore quelques mois, il n'y avait quasi plus de pertes. Les tests montraient 0% de pertes. Ici, alors que ce MTR montre la connection quand elle fonctionne "normalement", on voit déja qu'il y a de nouveau des pertes. Et le 26 et 27 j'avais entre 50% et 90% de pertes pendant des heures^^

Officiel VOO

 • 

3.7K  messages

il y a 1 mois

Les 26 et 27, comme indiqué plus haut, il y avait bien un souci sur le signal. 

Je ne vois plus ce dernier.

 

Votre test indique 4 paquets perdus sur 8500 (entre le modem et nos serveurs), vous ne devriez pas avoir de souci de connexion sur votre utilisation. 😕

Top Expert

 • 

41.4K  messages

il y a 1 mois

Hello

Pour moi ce test n’a pas été effectué dans les conditions optimales …

pour ce test il ne faut pas solliciter le pc ou le réseau, il doit être realisé par câble et essayer plutôt sur 1.1.1.1 plutôt que 8.8.8.8 … 

mais effectivement sur 8500 paquets il y a une infime perte de qq paquets sur Google dns que je qualifierais de non significative d’un souci quelconque. 

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...