Passer au contenu principal
J

ven. 7 oct. 2016 05:48

Accéder à mes caméras de surveillance depuis l'extérieur

bonjour tout le monde, j aurais besoin d un petit coup de main. je viens d acquérir le nouveau modem technicolor depuis hier, le problème est que je n arrive pas a configurer mon modem (via une adresse dyndns) pour que je puisse accéder a mes cameras de surveillance depuis l extérieur!! j ai lu sur le forum que plusieurs personnes avaient déjà eu le cas et qu un expert voo avait fait le nécessaire, si quelqu un a déjà eu le même problème et pourrait m aider a trouver la solution a ce problème.... en vous remerciant d avance, jean.

Réponses

roylion15

Top Expert

 • 

20.2K Messages

il y a 4 ans

Hello,
çà fonctionnait sur votre ancien modem ? c' était un NETGEAR ?
Sur le technicolor, il faut d'abord activer le protocole uPNP car il ne l'est pas par défaut et aussi si ce n'est pas suffisant ou que vos appareils caméras IP ou enregistreur DVR ne gère pas bien cette fonctionnalité, ouvrir le(s) port(s) nécessaire(s) dans le NAT...
Egalement avant d'ouvrir des ports, il faudra si ce n'est déjà fait, fixer une IP à vos caméras /DVR dans la réservation d'adresses DHCP. Relancer éventuellement le modem.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

24 Messages

il y a 4 ans

Bonjour roylion15, merci pour votre réponse. Pour l instant je suis au boulot, je regarde à ça ce soir. Une autre question,
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour jeanlu25,

Avez-vous pu essayer les manipulations suggérées par @roylion15 ?

À titre informatif, j’ai vérifié dans votre dossier et vous bénéficiez bien d’une adresse IP publique.

Bonne journée :)

Ancien Officiel VOO

Promeneur

 • 

24 Messages

il y a 4 ans

Bonjour à vous, merci pour vos réponses à tous les deux, mais depuis vendredi j ai un problème d internet chez moi donc pas encore sur essayer la proposition de roylion 15! Le technicien de chez voo vient demain après midi. Dès que j ai essayé, je vous tient au courant, merci d avance.
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Je constate effectivement dans votre dossier qu'un dépannage est prévu à votre domicile demain. N'hésitez pas à faire le point avec nous après le passage de notre technicien :)

Ancien Officiel VOO

Promeneur

 • 

24 Messages

il y a 4 ans

Bonjour à tous, voilà le technicien est passé,mon problème de connexion est résolu, c'était un problème sur la ligne dans la rue! Donc j ai réessayé de configurer mes caméras, mais toujours impossible pour moi, à chaque fois que je relance mon modem après l avoir configuré pour les caméras, et bien mon modem se plante systématiquement! Je tiens à préciser que je ne suis pas un grand connaisseur en informatique, donc si quelqu'un pourrait m aider à faire fonctionner mes caméras depuis l extérieur de mon habitation. Le plus simple pour moi serait de reprendre les manipulations depuis le début!! En vous remerciant d avance. Jean
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour jeanlu25,

Un nouveau dépannage a été encodé dans votre dossier à ce jour par notre service clientèle, car malgré l’intervention de notre technicien hier, la situation reste inchangée à votre domicile.

N’hésitez pas à nous tenir informés de la suite des événements.

Bonne journée :)

Ancien Officiel VOO

Promeneur

 • 

24 Messages

il y a 4 ans

Bonjour Nathan, oui effectivement mon problème de connexion est +- résolu, maintenant ma connexion fonctionne ( un peu lente, mais bon dans cas on va dire que ça fonctionne!!!). Maintenant j espère qu une âme charitable puisse m aider pour mes caméras. Merci à vous, bonne soirée
roylion15

Top Expert

 • 

20.2K Messages

il y a 4 ans

Il nous faudrait un peu plus d'infos sur votre matériel et votre configuration actuelle
Avez vous ouvert vos ports etc...

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

24 Messages

il y a 4 ans

Bonsoir roylion15,
pour le materiel, c est un dvr cctv
pour les ports normalement oui ils sont ouverts.
je viens de configurer le dyndns dans le modem, et quand j ai appliqué mes parametres voici ce que j ai eu.
j aurais voulu savoir a quoi correspond cette adresse ip que le modem m indique??
Adresse IP: 109.**.***.**
Etat: L'adresse IP courante correspond à la dernière mise à jour, la mise à jour n'est donc pas nécessaire.

Merci
roylion15

Top Expert

 • 

20.2K Messages

il y a 4 ans

C'est votre adresse IP publique ... Néanmoins il faudrait verifier si votre IPv4 WAN correspond bien à cette adresse 109.x ou pas ?
Normalement vous devriez atteindre vos caméras via http://cette adresse:numéro de port

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

24 Messages

il y a 4 ans

donc ip publique correspond a ip externe, on est d accord?
oui dans l onglet WAN l adresse ipv4 correspond bien a celle ci, et dans le même onglet WAN serveur dns ipv4 est differente109.**.***.**.
normal je suppose?
roylion15

Top Expert

 • 

20.2K Messages

il y a 4 ans

Oui tout cela est correct ... Dans les règles de nat vous n'avez normalement pas besoin de spécifier l'ip externe ou publique vous pouvez laisser par défaut c'est 0.0.0.0, il me semble ...

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

24 Messages

il y a 4 ans

merci roylion15, parce que je n ai encore rien configure dans le nat (peur de faire une mauvaise manip!!)
alors ma question est, que dois je configurer dans le nat?
roylion15

Top Expert

 • 

20.2K Messages

il y a 4 ans

Les ports requis par vos appareils donc numéro de ports et IP internes de vos caméras ... Il y a un tuto expliquant tout ca présent sur le forum ... Je ne peux poster un lien de suite car je suis en mobile la mais une petite recherche sur tuto vous y mènera ...

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO