R
Promeneur

Promeneur

 • 

27  messages

mercredi 23 août 2023 17:15

1 Giga disponible mais 500 Mbps mesuré.

Aurais-je loupé quelque chose ? Je précise que j'ai redémarré le modem après l'avoir complètement éteint plus de 5 minutes.

Je vous laisse quelques captures (utiles ou pas).

Merci pour votre aide.

A bientôt.

Solution acceptée

Officiel VOO

 • 

2.3K  messages

il y a 8 mois

Bonjour @Roby,

 

Je viens de mettre votre profil à jour pour que vous puissiez bénéficier du GIGA. Vous devez redémarrer votre modem et cela devrait être en ordre :)

 

Savant

 • 

2.2K  messages

il y a 8 mois

Bonjour @Roby ,

Avez-vous fait la demande de passage à 1 Gbps ?

Ce n'est pas automatique.

Promeneur

 • 

27  messages

il y a 8 mois

Bonsoir,

J'ai un abonnement Giga Max qui a débuté en 500 Mbps car le Giga n'était pas disponible au moment de la souscription. Il m'avait été indiqué à l'époque que la vitesse serait modifiée automatiquement lorsque celle-ci serait disponible chez moi. J’ignorais qu'il fallait en faire la demande. Merci pour votre réponse. Je vais attendre qu'un officiel passe par ici pour voir ce qu'il y a lieu de faire exactement.

Top Expert

 • 

41.4K  messages

il y a 8 mois

Si la zone vient d’être ouverte, la vitesse sera adaptée au 1/9 … ce que le site indique n’est certainement pas à prendre comme parole d’évangile et il anticipe parfois de plusieurs semaines l’ouverture effective du giga … parfois les officiels peuvent pousser manuellement un profil s’il s’avère que tout est prêt techniquement. 

Promeneur

 • 

27  messages

il y a 8 mois

Merci Roylion15. C'est ce que j'ai cru comprendre en parcourant les différents sujets qui traitent du problème. J'avoue ne pas savoir depuis quand la zone est ouverte. Hier soir j'ai juste fait le test au hasard et ce n'est qu'à ce moment là que j'ai fait le constat. Nous verrons bien dans les prochains jours. Encore merci.

Promeneur

 • 

27  messages

il y a 8 mois

Bonjour Christophe.

J'ai effectivement un mieux (même si ce n'est pas extraordinaire). Je vais essayer plus tard pour voir si j'ai un meilleur débit. Merci pour votre intervention.

(Modifié)

Officiel VOO

 • 

2.3K  messages

il y a 8 mois

@Roby

 

Avec plaisir. Si besoin, je suis toujours disponible.

Apprenti

 • 

98  messages

il y a 4 mois

@Christophe C  Bonjour,

Je viens également de m'apercevoir que mon adresse était prête pour le 1 giga bits. Je ne sais pas depuis quand cela est affiché, je ne regarde pas spécialement lol.

Mais je fonctionne toujours à 500Mbits d'après le speedtest, si vous savez regarder mon profil.

Merci d'avance.

Vincent

(Modifié)

Officiel VOO

 • 

1.3K  messages

il y a 4 mois

Bonjour @Zenko

 

Je viens de mettre à jour le profil de votre modem. 😊

Apprenti

 • 

98  messages

il y a 4 mois

Boujour @Fallon 

Merci bien,

Actuellement pas de changement peut être attendre le 1er du mois, je ne sais pas si un technicien doit passer pour vérifier le routeur ect..

Ou dois je redémarrer celui-ci ?

(Modifié)

Officiel VOO

 • 

1.3K  messages

il y a 4 mois

@Zenko Le passage d'un technicien n'est pas requis. 

Vous pouvez redémarrer votre modem, cela peut être nécessaire dans certains cas. 

Je constate qu'une intervention a lieu actuellement dans votre région, je vous invite à faire un speed test dans le courant de l'après-midi. 

N'hésitez pas à faire le speed test directement depuis un appareil câblé depuis votre modem. 😊

Apprenti

 • 

98  messages

il y a 4 mois

Je viens de redémarrer pour routeur et fait un test câblé via ma PS5 car sur mon pc actuelle, il n'y pas de port ethernet 😅 et je suis actuellement a 772 mbits. J'en referais un cet après midi pour voir.

Si pareil, possible que celui ci soit régler le 01 du prochain mois ?

Officiel VOO

 • 

1.3K  messages

il y a 4 mois

Si vous constatez que les résultats restent similaires, revenez vers nous, nous pourrons analyser si ce problème est en lien avec l'intervention qui a lieu dans votre région ou s'il s'agit un problème du signal à votre domicile. 😊

Apprenti

 • 

98  messages

il y a 4 mois

@Fallon d'accord, je reviens vers vous cet après midi 

Top Expert

 • 

41.4K  messages

il y a 4 mois

Hello @Zenko 

Le test doit être fait par câble directement sur le modem avec un pc / mac récent en utilisant les apps nperf ou ookla donc sans passer par un navigateur internet et certainement pas sur une console de jeu , dont les résultats ne seront pas forcément pertinents. 

(Modifié)

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...