C
Promeneur

Promeneur

 • 

14  messages

mercredi 21 septembre 2022 20:56

Pixellisation del'image

Depuis quelques jours l'image est pixellisée. Certaines chaines n'apparaissent pas. A certains moments le problème est existant, mais moindre.

Nous avons déjà eu ce problèmr, 

pendant quelques jours ou pendant quelques heures.

Nous avons plusieurs TV avec carte, et normalement tout fonctionne correctement.

Nous n'avons rien changé à l'installation.

Mon hypothèse est que votre signal est trop faible à certains moments, c'est un comble pour la société qui fait de la publicité en disnat que son signal internet est le plus stable de la région. Pas le signal TV

roylion15

Top Expert

 • 

34.4K  messages

il y a 5 mois

Hello

 « nous avons plusieurs tv avec cartes » 


faut voir si ce problème ne vient pas de votre installation. pouvez vous la décrire , 

présence d’un ampli voo à l’arrivée ? 
1 câble coax en sortie pour chaque tv ? 
Une photo peut être ? 

pas de bricolages maison , du style splitter, T ou repiquages pour les TV ? 

merci . 

Promeneur

 • 

14  messages

il y a 5 mois

hier soir j'avais une pixellisation (ou un signal brouillé) sur les chaines belge et françcaise. Je pouvais voir certaines chaines étrangères (allemagne, espagne, angleterre,...) et certaines chaines locales (tvcom,...).

Je n'ai tgouché à rien et ce matin les chaines belge et française sont disponibles avec ne pixellisation très faible.

Pourquoi?

roylion15

Top Expert

 • 

34.4K  messages

il y a 5 mois

Hello

Si vous voulez de l'aide de la communauté, merci de donner les précisions nécessaires sur votre installation.

Une ou plusieurs fréquences numériques peuvent être "perturbées" alors que d'autres non, possible que le signal soit "limite", mais les symptômes que vous expliquez sont souvent liés à un problème d'installation.

Probablement que le passage d'un technicien VOO sera nécessaire pour vérifier tout cela. 

Officiel VOO

 • 

1.6K  messages

il y a 5 mois

Bonjour @cvanre,

 

Je vous invite à répondre aux questions posées par Roylion15.

 

Si le dépannage s'avère nécessaire, nous interviendrons sur le sujet.

Promeneur

 • 

14  messages

il y a 5 mois

Un ampli VOO à la sortie du câble.

Il y a des splitter vers les TV.

Cela a fonctionner ainsi pendant des années et maintenant aléatoirement cela disfonctionne.

roylion15

Top Expert

 • 

34.4K  messages

il y a 5 mois

Hello

Peut-être que cela fonctionnait en analogique et maintenant que le signal numérique est "limite",

Mais les splitters (par exemple IN > 2 OUT induisent d'office une perte de 4 dB sur le signal d'entrée, les triples sorties c'est 6/7 dB de pertes .

Tout cela pour vous dire que les splitters sont à proscrire en TV numérique.

Je ne compte pas encore les pertes possibles dans les câbles s'ils sont très longs ou trop anciens.

Dans une installation en numérique, chaque prise pour TV ou décodeur doit avoir son propre câble qui part depuis l'ampli NIU comme ceci et également des filtres spécifiques HPF 83 sur chaque sortie TV.

 

Pourriez vous poster une ou plusieurs photos du NIU et de ces splitters, raccordements ?

merci.

A mon avis un technicien devra passer remettre l'installation aux normes.

  

(Modifié)

Promeneur

 • 

14  messages

il y a 5 mois

Depuis 2 jours cela fonctionne bien, malgré les splitter et l'installation ancienne. Je n'ai rien modifié chez moi. La seule explication que j'ai c'est une variation du signal extérieur,  trop faible quand cela ne va pas,  normal quand cela va . Avez-vous une autre explication? Je raisonnes en voyant les signes extérieurs,  il y a peut-être une autre explication.

cosmos1999

Expert

 • 

5.4K  messages

il y a 5 mois

Bonjour,

Tout est possible, sans faire des mesures sur le signal il est difficile d'affirmer quoi que ce soit, il n'y a pas que le niveau du signal qui compte mais surtout sa qualité ....

Il n'en reste pas moins que:

- les "splitters" doivent être évités autant que possible car ils introduisent à chaque fois un affaiblissement du signal

- les "T" coaxiaux , les repiquages de prise en prise, les connexions "maison" notamment à l'aide de connecteurs style "satellite" ou de connecteurs coaxiaux "IEC" bas de gamme , les câbles coaxiaux de mauvaise qualité doivent êtres bannis.

Toutes ces pratiques datant de l'analogique , même si cela semble fonctionner, peuvent conduire à un signal de piètre qualité et instable dans le temps et influer sur le comportement en fonction de la fréquence ( certaines chaînes OK et d'autres pas ) ....

(Modifié)

roylion15

Top Expert

 • 

34.4K  messages

il y a 5 mois

Hello

J’ai déjà mis en cause l’ installation non conforme plus haut … mais bon si le client attend et ne fait rien, ce ne sera jamais résolu … 

Il faut ajouter que le signal extérieur peut légèrement varier notamment avec les températures  , ce n’est jamais une variation « énorme » mais avec une installation non conforme , ça peut fonctionner à certains moment et d’autres pas …

demander un technicien pour vérifier ça mais je doute que ce soit gratuit pour remettre tout en ordre aux normes actuelles…

Promeneur

 • 

14  messages

il y a 5 mois

Avoir des informations complètes au sujet d'un problème permet mieux de le résoudre au mieux.

Je note que le signal envoyé par VOO varie (en fonction de la température?), ceci confirme mon hypothèse.

D'autre part la modification du signal (numérisation) fait que l'installation interne (ancienne) ne répond plus aux normes (ont-elle changées ou il y a moins de tolérance?).

Ma seule solution semble donc de renouveler mon installation.

roylion15

Top Expert

 • 

34.4K  messages

il y a 5 mois

Le signal varie légèrement avec la température, oui mais ce n'est pas votre problème..

les normes évoluent vu que le réseau évolue, ce qui fonctionnait en TV analogique ne s'applique plus pour la TV numérique.

Egalement les fréquences analogiques étaient moins élevées que celles utilisées maintenant en TV numérique. 

Les anciens câbles d'y il a des années (RG59) prévus initialement pour la TV analogique induisent plus de pertes sur les hautes fréquences que le câble standard "RG6U" actuel qui est triple blindage.

En numérique, la qualité du signal est très importante car il y a plusieurs chaines sur une même fréquence porteuse contrairement à l'analogique ou 1 fréquence = 1 chaine , et ces splitters, T et repiquages vont d'office dégrader la force et la qualité du signal numérique. 

l'ampli répartiteur (NIU) à 4 ou 6 sorties est prévu pour envoyer un signal propre et fort à chaque appareil.

il faut effectivement remettre çà aux normes et je vous conseille de demander le passage d'un technicien pour un devis et voir ce qui doit être remplacé /modifié.

Possédez vous déjà un NIU ? une photo de celui ci ... combien de TV/décodeur avez vous à connecter ? 

    

(Modifié)

Promeneur

 • 

14  messages

il y a 2 mois

VOO TV semble aléatoire. J'ai eu des problèmes cet été, j'ai fait remplacer les câbles coax menant aux TV et j'ai supprimé les splitters qui avaient été mis. Donc chaque TV est raccordé directement à l'ampli comme mis ci-dessus.

Pendant quelques mois aucun problème, mais depuis quelques jours (le froid glacial?) rien ne va plus: à part TVCOM, ABEXPLORER et C8 (je n'ai pas cherché plus loiun) pas de chaines belges ni francaises.

Le technicien est prévu lundi (une semaine de délai d'intervention).

J'ai lancé une nouvelle recherche de canaux, cela n'a rien changé: pour des postes en clair: signal brouillé.

Avevous une idée??????????

Promeneur

 • 

14  messages

il y a 2 mois

Bravo: dans myvoo j'ai eu un message comme quoi le technic ien allait passer aujourd'hui entre 13h et 17h.

Il est 17h, je suis resté chez moi pour le recevoir: rien, pas un c oupde sonnette, pas un message.

C'est comme cela que VOO soigne ses clients!!!!!!!

Officiel VOO

 • 

1.6K  messages

il y a 2 mois

Bonsoir @cvanre,

 

Navré de lire cela. Je vois que vous nous avez téléphoné tout à l'heure. Je n'ai encore aucune note de la part du technicien. Le rendez-vous est toujours prévu.

Promeneur

 • 

14  messages

il y a 2 mois

Par téléphone on m'a dit que le technicien avait peut-être du retard. Il est 19h, je suppose qu'il ne travaille plus.

Mon rendez-vous apparait dans myvoo, mais je suppose que je devrai passer du temps pour en avoir un nouveau.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...