Passer au contenu principal
G

jeu. 16 avr. 2020 18:24

Signal absent

Pq j'ai sur une tv signal absent (sans box)

Réponses

9 Messages

il y a 5 mois

Pourquoi certaines chaines me met erreur E0alors que je touChe à rien si ce n'est que je coupe tout tout les soirs
Note: This comment was created from a merged conversation originally titled Erreur E0
roylion15

Top Expert

 • 

18.4K Messages

HELLO ?

Il manque déjà le mot magique en arrivant sur ce forum ...

Sinon ...

Manque de signal ?

Vérifiez vos câblages d’abord coax / prise murale ...

Merci

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Valérie P

Officiel VOO

 • 

586 Messages

Je regroupe dans une publications vos différents problèmes de télévision.

roylion15

Top Expert

 • 

18.4K Messages

il y a 5 mois

Hello

Peut-être comme le bonjour, en arrivant sur le forum, absent aussi ?

Évitez aussi le multipost pour le même problème, c’est interdit par la charte .

Merci et bonsoir .

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Valérie P

Officiel VOO

 • 

586 Messages

Bonjour Geolon,

 

Roylion15 a raison, merci de respecter la charte.

Toutes mes excuses pour les délais de traitement.

 

Le problème est-il toujours présent ?