Passer au contenu principal
R

Promeneur

 • 

26 Messages

lun. 2 nov. 2015 08:36

Fermé

Réception Fr2HD impossible via carte TV Numérique VOO (module CI+)

Bonjour à tous
Je viens de m'apercevoir qu'il ne m'était pas possible de visionner FR2 HD sur ma Tv Sony 40EX720 équipée d'une carte numérique VOO (module CI+). J'ai les messages suivants: "Pas de signal" ou "téléphonez et abonnez-vous..." (voir photos jointes).
Toutes les autres chaines HD sont accessibles.
Il est à noter que sur mon autre Tv équipée de la Box Evasion, je peux regarder FR2 HD sans problème!

Quelqu'un rencontre-t-il le même problème?

Merci pour votre aide.

Réponses

Solution acceptée

Promeneur

 • 

26 Messages

il y a 5 ans

Bonjour

Le test confirme bien que c'est le câble qui est en cause. Lorsque je connecte la 2ème Tv (avec carte numérique Voo) à la prise normalement raccordée à la Box Evasion, je reçois Fr2HD sans problème.
Malheureusement il m'est impossible de remplacer ce câblage sans démolir le parquet... :(

Promeneur

 • 

26 Messages

il y a 5 ans

Fanny, Fabrice... une idée?
Modérateur VOO

Savant

 • 

2.9K Messages

il y a 5 ans

Bonjour Rog82,

Je vais prendre votre cas.

C'est la première fois que nous le rencontrons. Pouvez-vous nous dire si vous retrouvez le même écran sur France 2 en SD ? Ensuite, pouvez-vous dire si vous avez le même type de message sur BBC ONE, Disney Magic et TCM ?

Ces informations nous permettront de mieux comprendre votre situation.

À bientôt,
Nicolas
Ancien Officiel VOO

Promeneur

 • 

26 Messages

il y a 5 ans

Bonjour Nicolas

Réception normale pour FR2 SD ainsi que pour BBC 1 HD et BBC1 SD.
Par contre je ne suis pas abonné à TCM et je n'ai pas Disney Magic.
Info complémentaire: ce matin, FR2 HD passait d'une image très pixelisée à un écran reprenant les messages postés dans le message précédent.
Actuellement la réception est redevenue normale... Mais pour combien de temps?
Je referai les tests demandés ce soir.
Encore merci pour votre aide.
Rog62

Promeneur

 • 

26 Messages

il y a 5 ans

A nouveau... images très pixélisées (voir images jointes)
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Rog,

Votre situation a été transférée au service concerné. Celui-ci prendra contact avec vous au plus vite.

Bien à vous,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Promeneur

 • 

26 Messages

il y a 5 ans

Intervention d'un technicien prévue ce lundi.
Merci
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Rog62,

La situation s’est-elle améliorée depuis le passage du technicien ?

J’ai ici comme information qu’il a procédé au remplacement de la prise de télédistribution et que les tests menés ont été concluant, est-ce bien exact ?

Merci pour vos retours,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Promeneur

 • 

26 Messages

il y a 5 ans

Bonjour Fabrice
Malheureusement... s'il y a bien une nette amélioration de la situation, à certains moments, l'image est à nouveau pixelisée.
D'après le technicien, le problème serait dû à la mauvaise qualité du câblage intérieur raccordant l'amplificateur à cette Tv.
Ce qui est étonnant... C'est que cela ne concerne que Fr2 HD.
Mustafa

Apprenti

 • 

633 Messages

il y a 5 ans

Salut,

c'est une possibilité, peut-être que le câble est légèrement abimée à un endroit et que cela impacts certaine fréquence.
Mais je suppose que le test qu'on t'a fait faire sur BBC HD était justement pour vérifier une autre chaine de la même fréquence.

Je ne sais pas si la sony a un menu qui permet de vérifier la qualité de réception du signal.
Si oui faire le test sur une chaine en SD, une chaine HD qui passe sans problème et enfin sur France 2 HD

L'autre test (mais plus compliqué à mon avis), ce serait de mettre une rallonge du cable télédis arrivant à ta box évasion pour la connecter à ta TV avec la carte numérique, voir si le problème est toujours présent.

Bonne chance :)
Le capitalisme, c'est l'exploitation de l'homme par l'homme ! Le syndicalisme, c'est le contraire. Coluche

Promeneur

 • 

26 Messages

il y a 5 ans

Bonsoir Mustafa
Je te remercie pour tes suggestions.
La dernière, même si elle n'est pas facile à mettre en œuvre, me semble effectivement un bon test à réaliser.
Lors des tests effectués avec le technicien, j'ai rencontré les mêmes problèmes avec BBC1 HD mais d'après lui, les 2 chaînes ne sont sur la même fréquence... Pourtant le helpdesk me disait le contraire.
Et je ne comprends pas pourquoi la qualité de réception va de ´bonne' à 'mauvaise'. Si le câble était en cause, ne devrais-je pas avoir une mauvaise qualité à tout moment?
Mustafa

Apprenti

 • 

633 Messages

il y a 5 ans

Normalement le technicien a le matos pour vérifier en sortie de ton câble la qualité des différentes fréquences. Donc dans ton cas 3 solutions :

Soit le cable reliant le NIU à la tv avec la carte numérique est défectueux.
Soit la sortie du NIU sur lequel est branché ce câble pose problème
Soit le signal sur les fréquences HD est de mauvaise qualité, mais le décodeur évasion arrive à mieux gérer ce signal que ta carte tv numérique.

Si jamais tu connais quelqu'un qui possède une voobox et accepte de te la prêter, il y a moyen avec de vérifier assez facilement la qualité du signal et de comparer sur les deux tvs.
Le capitalisme, c'est l'exploitation de l'homme par l'homme ! Le syndicalisme, c'est le contraire. Coluche

Promeneur

 • 

26 Messages

il y a 5 ans

Salut,
L'autre test (mais plus compliqué à mon avis), ce serait de mettre une rallonge du cable télédis arrivant à ta box évasion pour la connecter à ta TV avec la carte numérique, voir si le problème est toujours présent.

Bonne chance :)


Encore merci pour tes bons conseils...
Je vais mettre en œuvre le test que tu me proposais dans ton premier message. Mais plutôt que de prendre un long cable teledis, je vais déplacer ma Tv Sony près de la première.
Bonne journée
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Rog62,

N'hésitez pas à nous tenir informés de la situation en déplaçant votre téléviseur.

Bonne journée,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
Mustafa

Apprenti

 • 

633 Messages

il y a 5 ans

Bonjour,

il te reste un tout petit espoir, minime mais bon.
Dans certains cas il est possible que l'amplificateur (NIU) possède une sortie defectueuse.

A moins que le technicien ait vérifié les différentes sorties de l'ampli, tu peux toujours essayer de placer ton cable sur une sortie (tv+4db ou tv0db)

Hormis ça je ne vois pas d'autres solutions que de retirer un câble depuis l'ampli ou d'oublier France2 en HD...
Le capitalisme, c'est l'exploitation de l'homme par l'homme ! Le syndicalisme, c'est le contraire. Coluche

Poser une question