Passer au contenu principal
C

sam. 24 juin 2017 12:36

Carte CI ne fonctionne plus après 6 mois

Bonjour, d'appels téléphoniques au service technique VOO à la visite du technicien VOO et après remplacement de carte, toujours rien. J'ai un téléviseur samsung UE40J5100AWXXN, la MAJ est 1038. Pas de problèmes de carte pendant 6 mois et malgré le remplacement de celle-ci, toujours rien. Si vous avez une info d'avance merci.

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Hello,
Avez vous essayé votre carte numérique sur un autre TV, car avant d' incriminer la carte VOO, il serait bien de savoir si cela vient de là ..
Certains soucis peuvent venir de la TV ou du SLOT CI+ qui peut parfois avoir des faux contacts ou tomber en panne.
La mise à jour pour votre TV est la 1042.0 dispo ici : http://www.samsung.com/be_fr/consumer/tv-audio-video/television/tv-led/UE40J5100AWXXN/ ...
Egalement sans la carte numérique installée captez vous au moins la 3 et la 3HD ? Avez vous tenté une nouvelle recherche de chaînes ainsi qu' une réinitialisation d'usine complète de la TV ?
La carte est-elle toujours bien active chez VOO ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Bonjour camkat et bienvenue sur Le Forum,

N'hésitez pas à revenir vers nous une fois que vous avez effectué les tests proposés par roylion15 :)

A bientôt

2 Messages

il y a 3 ans

Je n'y manquerai pas mais pas avant le we prochain. Il me reste à tester la màj du téléviseur. Je n'ai pas la possibilité de tester la carte sur un autre téléviseur pour le moment.

Merci pour les réponses

Poser une question