Passer au contenu principal
S

Apprenti

 • 

367 Messages

mar. 11 sept. 2018 23:46

Souci de connexion de la box .évasion depuis son reset factory

Salut tout le monde,

Bhen voila, il y a 2 mois, en chipotant à mon installation, la box n'allait plus. J'ai fait un reset factory et depuis, au démarrage, elle me dit "soucis de connections, contacter le service technique" un truc du genre. C'était pas grave car l'ordi était connecté à l'écran et j'utilisais Voo motion. Mais j'ai récemment déplacé l'ordi et du coup, les chaines hertzienne, c un peu ..... gloups .... :D

Serait-il possible de faire la reconfiguration à distance ou bien faudra-t-il la visite d'un technicien ?

Anticipativement merci et bonne continuation à l'équipe :D


Ced
Le wifi, ça devrait être interdit !

Réponses

Solution acceptée

SerwoliX

Apprenti

 • 

367 Messages

il y a 2 ans

Rho mes couilles ti, j'ai honte :D

Lol, le cable ethernet de 1m s’engageait pas bien. J'avais abandonné un autre câble ethernet derrière la TV, j'me dits, allez, je tente, et en le branchant la loupiote verte clignote.

Fatcha qu'j'ai honte ti.


Merci Marie, soucis réglé.


Putain j'ai honte




Ced

Le Plus des Officiels VOO

Pouvez-vous vérifier si votre box .évasion est bien connectée au modem ? Cliquez sur ce lien pour vous aider. :)

Pouvez-vous aussi vérifier vos câbles ?
Le wifi, ça devrait être interdit !
Marie_S

Érudit

 • 

3.5K Messages

il y a 2 ans

Bonjour SerwoliX,

Pouvez-vous vérifier si votre box .évasion est bien connectée au modem ? Cliquez sur ce lien pour vous aider. :)

Pouvez-vous aussi vérifier vos câbles ?

Ancien Officiel VOO