Passer au contenu principal
B

Promeneur

 • 

31 Messages

lun. 28 janv. 2019 10:18

Saccade et micro-coupures

Madame, Monsieur,

Depuis quelques semaines, il est très difficile de regarder la télévision avec ma box évasion.

Les problèmes se présentent de la sorte : de gros pixels apparaissent, l'image est brouillée et le son est saccadé.

Au début seules les chaînes HD étaient impactées. Mais désormais les chaînes traditionnelles le sont aussi ! Le problème est particulièrement présent aux heures de pointe.

Un technicien est déjà venu mais n'a pas été en mesure de solutionner le problème. Il suspecte un trop grand nombres de clients Voo dans les environs. Ce qui explique pourquoi le problème s'accentue aux heures de pointe.

Je possède une voobox qui est aussi impactée : ici pas de pixels mais l'image et le son ont des micro-coupures.

A toutes fins utiles, voici comment sont raccordés mes décodeurs :

  • Evasion : câble de rue -> splitter passif -> prise coaxial -> amplificateur sur prise -> box évasion
  • voobox : câble de rue -> splitter passif -> prise coaxial -> voobox

Par contre, je n'ai aucun problème avec le téléphone et internet.

Réponses

Solution acceptée

Promeneur

 • 

31 Messages

il y a 2 ans

Bonjour,

Les niveaux de la box .evasion sont 'bon', aussi bien au niveau de la force que de la qualité. Il y a parfois de légères baisses mais qui ne durent même pas une seconde.

Concernant la voobox, je suis en faible pour le niveau (16%) et bon pour la qualité (85%).

Le Plus des Officiels VOO :

Dans cette situation, et après vérification des branchements, un dépannage s'avère souvent nécessaire.
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a 2 ans

Bonjour balioli,

Je ne vois pas de soucis de signal à distance, mais cela ne signifie par forcément qu'il n'y en a pas. La meilleure façon de le vérifier est de le faire depuis chez vous.

Pouvez-vous, lorsque vous subissez ces soucis d'image, suivre cet article ? Il vous amènera à l'écran de diagnostic de la box. Vérifiez bien la force et la qualité du signal, et transmettez-moi les valeurs. :)

Merci !

Force & Honneur

Lionel S

Officiel VOO

 • 

5.3K Messages

il y a 2 ans

Hello,

Il vous faut un dépannage, selon moi.

Je vous encode cela, et je vous appelle d'ici quelques minutes.

À tout de suite !

Edit : j'ai essayé le fixe et le gsm sans succès. Revenez vers moi lorsque vous serez disponible. ;)

Force & Honneur

Promeneur

 • 

31 Messages

il y a un mois

Bonjour,

Le problème est de retour par moment : gros pixels à l'écran et saccades.

J'ai tout de même remarqué quelques choses d'assez particulier. Les problèmes avaient disparus lorsque les locataires de la maison voisine avaient quitté les lieux. Ceux-ci sont revenus lorsqu'un nouveau locataire a emménagé. Tous deux sont/étaient clients Voo (assez facile à vérifier, quand un nouveau SSID apparaît ;) )

Peut-être un problème sur la ligne ?

roylion15

Top Expert

 • 

17.2K Messages

C'est peut-être le cas, mais peut être aussi une mauvaise installation ou branchement chez vos voisins renvoie des crasses et perturbe la ligne...

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un mois

Bonjour,

 

Comme vous l'avez certainement constaté depuis votre dernier passage sur Le Forum, celui-ci a bien changé !

 

Lors de la migration, les numéros de client encodés dans les profils ont été perdus. Pouvez-vous compléter votre profil et y ré-encoder votre numéro de client ?

 

Merci !

Force & Honneur

Promeneur

 • 

31 Messages

Bonjour,

Voilà qui est fait !

Promeneur

 • 

31 Messages

il y a un mois

En tout cas vous êtes pressé chez Voo c'est chouette .....

roylion15

Top Expert

 • 

17.2K Messages

Hello

Faire remonter votre sujet ne sert à rien remet à chaque fois votre sujet en fin de la liste de traitement par les officiels.

Les officiels sont très peu présents sur le forum et ont plusieurs jours de retard dans le traitement des sujets en général.

Si c'est urgent soit vous les contactez via les réseaux FB/TW ou vous téléphonez directement au service 078/50.50.50 si c'est pour un dépannage.

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un mois

Bonjour,

 

Pouvez-vous effectuer les mêmes mesures que l'année passée, et me les transmettre ?

 

Merci !

Force & Honneur

Promeneur

 • 

31 Messages

Bonjour,

Dans ce cas je suis disponible le 13/08 (matin ou apm, peu importe) ou du 25 au 28/08 (matin ou apm également).

J'espère qu'une solution pérenne pourra être trouvée. La dernière fois qu'un technicien est venu pour ce problème, il n'avait pu identifier la source du problème.

Il avait également voulu tester le téléphone et la connexion internet (alors que ceux-ci fonctionnent parfaitement). Il avait qualifié le fait que mon modem soit en bridge de bricolage qui était sans doute interdit par Voo ... Mais bon c'est une autre histoire :)

J'attends donc votre retour et une confirmation de date.

Antoine L

Officiel VOO

 • 

2.8K Messages

Bonjour,

 

Lionel n'est pas là cette semaine. Je vais prendre le relai.

 

J'ai planifié un rendez-vous pour le 13/08 entre 8h et 13h. Le dépannage est totalement gratuit, sauf en cas d'absence de votre part. Vous pouvez modifier le rendez-vous sur myVOO si besoin.

 

Vous pouvez utiliser le modem en mode bridge sans souci, ce n'est pas un "bricolage interdit". Beaucoup de clients placent le mode en bridge pour installer un routeur.

 

J'ai signalé un maximum d'informations pour que le technicien trouve plus facilement la cause des soucis.