Promeneur

 • 

23 Messages

sam. 30 juin 2018 20:24

Problèmes entre serveur et box

Bonjour,

Ca fait maintenant 2 jours que j'ai un message "erreur de connection entre serveur et box" sur la VOD...???? donc impossible de prendre un risque et acheter un film….(4020 liège)

Comme je suis ici, j'en profite pour dire que
1) le forum est plus mal agencé qu'avant
2) dans cette VOD, on devrait avoir une recherche possible en tapant par exemple le titre du film, car c'est quand même assez difficile de retrouver un film (si on ne le met pas dans sa sélection quand il sort), par exemple impossible de retrouver Dunkerke.

Réponses

roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Hello
Avez vous un numéro de code erreur accompagnant ce message ?
Avez déjà tenté de redémarrer votre box et aussi votre modem et voir si ça persiste ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

23 Messages

il y a 2 ans

Oui, bien sûr. Non, pas de code erreur. c'est en voulant lancer la bande annonce. Donc si la bande annonce ne fonctionne pas, j'ai un doute pour la suite.
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Hello,
Ce n'est pas forcément le cas ..
Pouvez vous me donner un exemple de film qui pose problème avec la bande annonce ?
Je pourrai ainsi tester.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

23 Messages

il y a 2 ans

Me souviens plus trop, j'en ai essayé 3 dans les nouveautés. Je regarderai ce soir.
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour jacque1,

Qu'ont donné vos tests d'hier soir ? N'hésitez pas indiquer votre numéro de client dans votre profil, je pourrai ainsi regarder si je vois quelque chose d'anormal :)