L
Promeneur

Promeneur

 • 

10  messages

dim., févr. 28, 2016 4:34 PM

Problème d'image en HD sur la box évasion

Bonjour, voici mon problème , j'ai depuis presque 2 semaines un problème d'image avec toutes mes chaines HD et même sur les autres mais beaucoup moins la heureusement sinon je ne pourrais rien voir, j'ai énormément de petit carré de couleur voir souvent la moitié de l'écran ou des lignes accompagné d'un saccade ment d'image voir parfois de son.
J'ai éteint le routeur et le décodeur plusieurs fois mais rien à faire ca revient direct que faire ? j'ai une box évasion , dans diagnostique de la box il est inscrit dans qualité du signal "bonne" alors je sais pas pourquoi j'ai ca maintenant.
Merci de vos réponse si il y à une solution avant de téléphoner au service.
Lydie

Solution acceptée

walloonvoo

Apprenti

 • 

274  messages

il y a 7 ans

Bonjour,

Ce que tu décris indique la plupart du temps un problème de qualité du signal. Je te conseille d'appeler le call center de VOO.

Promeneur

 • 

10  messages

il y a 7 ans

Merci pour la réponse , j'ai donc fait cela mais malheureusement j'ai toujours le problème peut être un peu moins mais c'est le matin et j'ai souvent moins de problème le matin que l'après midi et le soir.
Si personne n'a une autre idée je téléphonerais car même sur mes enregistrement j'ai cela qui s'enregistre puff.

Promeneur

 • 

10  messages

il y a 7 ans

Voilà pour clôturer ce problème j'ai téléphoné et c'est bien une perte de signal un technicien passera demain matin, pour info donc quand vous avez comme moi ce problème une réinitialisation de la box ne sert à rien info du technicien que j'ai eu en ligne.
Merci pour vos réponses

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...