Passer au contenu principal

ven. 14 sept. 2018 10:57

Probleme DHCP Box Evasion

Bonjour à tous,

Je suis client depuis quelques mois, et je recontre un probleme récurrent avec ma box evasion.
Très souvent (generalement apres environ 24 h d'inactivité) ma Box n'a plus d'adresse IP (diagnostic reseau Dhcp Inactif).

J'ai vu que d'autres personnes rencontraient ce genre de probleme avec le modem VOO en Mode bridge mais ici ce n'est pas le cas, le modem est bien en mode routeur.

Le modem-routeur Netgear fourni par Voo et ma Box evasion sont branchés directement en ethernet.

Il n'y a pas d'autres serveurs DHCP sur mon reseau et aucun equipement actif(de type switch) entre le modem et la box evasion.

J'ai meme deja testé avec d'autres cables ethernet de differentes marques et de differents type : UTP, FTP et meme STP.

Il n y 'a aucun equipement avec des IP statiques sur le reseau local.

Une solution pour que l'IP revienne sur la box est de debrancher le cable ethernet du routeur et de le rebrancher et dans ce cas une IP est de nouveau attribuée.

Le seul autre equipement branché de maniere permanente sur le reseau est mon NAS synology et lui n'a aucun probleme de connectivité.

La Box .evasion a été mise à jour le jour de l'installation debut juillet 2018.

PS : désolé, Je ne suis pas chez moi je fournirai les details des firmware des équipements une fois rentré.

Un bug du dernier firmware peut-etre?

Un grand Merci d'avance
Remi

Réponses

roylion15

Top Expert

 • 

16.7K Messages

il y a 2 ans

Hello
Avez vous beaucoup d’appareils au total connectés en filaire et wifi ?
Si c’est le cas , je vous conseille de faire une réservation dhcp dans le modem pour la box Évasion afin qu’elle garde bien son IP.
La plage dhcp est limitée sur le netgear à 24 appareils maxi sur le netgear.
Au delà de 10/15 appareils connectés simultanément , je vous suggèrerai soit de mettre un routeur digne de ce nom ou demander un upgrade de modem vers le dernier Technicolor
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

5 Messages

@roylion15 J'ai le même problème. Comment faire la demande de upgrade pour le modem technicolor?

roylion15

Top Expert

 • 

16.7K Messages

Vous pouvez le demander mais franchement si vous voulez être tranquille , je vous conseille de mettre un bon routeur du commerce.

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Valérie P

Officiel VOO

 • 

414 Messages

Bonjour Vicente,

 

Désirez-vous toujours cette modification ?

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Remi6760

À ma connaissance, il n’y a pas de souci avec le dernier firmware. Je vais me renseigner lundi voir si nous avons eu d’autres retours sur ce genre de souci.