T
Promeneur

Promeneur

 • 

8  messages

dimanche 26 février 2023 17:47

Plus de chaîne AB3 - FR2 - FR3

Bonjour depuis plusieurs semaines je n ai plus accès à ces 3 chaînes (AB3, FR2 et FR3). Les autres fonctionnent sans problème. Redémarrage, controle du câblage... Rien ne fonctionne. Des idées ?

Expert

 • 

5.8K  messages

il y a 1 an

Bonjour,

Les chaînes citées sont toutes sur la même fréquence porteuse numérique, vous avez donc un problème de signal sur au moins cette fréquence.

Vérifiez et si possible remplacez le câble coaxial entre la box et la prise TV murale, souvent le problème vient d'un cordon défectueux ou de mauvaise qualité.
Si cela ne change rien , le passage d'un  technicien sera probablement nécessaire pour vérifier l'installation et le signal.
Inscrivez votre numéro de client dans vos paramètres de profil forum.

(Modifié)

Officiel VOO

 • 

1.7K  messages

il y a 1 an

Bonjour @Testuo30,

 

Avez-vous pu vérifier le câble coaxial ?

Avez-vous un message d'erreur sur ces chaînes ?

Promeneur

 • 

8  messages

il y a 1 an

Bonjour, oui j ai changé de câble ... Rien n y fait ... Parfois ça revient puis ça redisparait rapidement... Câble RJ45, coax bien branché ... Revoir,... Verif ampli etc ... Ça ne change rien

Top Expert

 • 

41.8K  messages

il y a 1 an

Hello

Que dit le diagnostic du signal (sur une de ces chaînes) dans le menu des réglages / diagnostics sur la box Evasion ?

l’ampli c’est un mural ou WO (sur la prise) … 

Postez une photo merci 

(Modifié)

Promeneur

 • 

8  messages

il y a 1 an

Dans réglage diagnostic j ai diagnostic de la box et diagnostic du réseau ... Pas de diagnostic du signal.

Top Expert

 • 

41.8K  messages

il y a 1 an

Ce n’est pas dans diagnostic réseau mais diagnostic de la box …

Avez vous bricolé ou modifié l’installation d’origine parce que ce n’est pas conforme : 

1) comment se fait -il qu’il y a un second câble gris sur une sortie DATA à côté de celui du modem et ce sans le filtre TV HPF 83/85 obligatoire ?  

2) ensuite le connecteur sur la sortie tv 0 dB ne me semble pas non plus « conforme » , ce n’est pas un connecteur de chez voo ça (à mon avis) 🤔
Si vous avez 2 TV , elles devraient être sur des sorties TV, et la tv plus éloignée de l’ampli à placer sur la sortie tv+ 4dB .


le connecteur « litigieux » est à vérifier/ remplacer , possible mauvaise masse ou mauvais contact . 

(Modifié)

Promeneur

 • 

8  messages

il y a 1 an

Je n ai rien modifié depuis l achat de la maison il y a 9 ans. 

IN : entrée 

DAT : le modem 

DAT avec le filtre : box évasion problématique

TV0 : une TV sans box qui fonctionne parfaitement ( avec AB3 FR2 et FR3)

Top Expert

 • 

41.8K  messages

il y a 1 an

il y a 9 ans il n’y avait pas de box Evasion mais des voocorders qui nécessitaient une sortie data vu que modem interne a l’appareil pour l’interactivité…

cela aurait du être modifié par le tech qui a installé la box Evasion mais bon entre-temps les normes ont aussi changé. 

les filtres pour toutes les sorties tv ça dépend aussi des modèles d’ amplis , sur celui là les sorties tv sont déjà filtrées donc pas besoin de mettre des HPF (image 1 dans mon post) 

Il n’y a donc pas de filtre visible sur la sortie DAT 2 …le connecteur (avec du bleu) est un connecteur voo hexagonal standard. 
solution a tester : déplacez cette connexion sur la sortie tv4 et remettez le bouchon 75 ohms sur la data 2. 
Norme = ne jamais mettre une tv annexe ou box Evasion sur une sortie data sans ajout du filtre HPF. 

(Modifié)

Top Expert

 • 

41.8K  messages

il y a 1 an

Ah oui, vous n’avez pas trouvé le diagnostic du signal ?
c’est bien de regarder cet écran en vous plaçant sur une des chaînes qui posent souci , c’est une image de la version d’origine mais c’est a peu près pareil sur la version vootv+ 

(Modifié)

Promeneur

 • 

8  messages

il y a 1 an

Voilà le diagnostique sur AB3 ... Par contre pour les câble je test fin d aprem

Promeneur

 • 

8  messages

il y a 1 an

Bon j ai essayé de mettre le câble de la box sur tv4 ... Ça a fonctionné qques minutes puis de nouveau même erreur 

Promeneur

 • 

8  messages

il y a 1 an

Ah et le code d'erreur est 2020 , problème de signal RF 

Expert

 • 

5.8K  messages

il y a 1 an

Dans ce cas, je pense que le passage d'un technicien sera nécessaire pour vérifier ce qu'il se passe sur cette fréquence précise et en déterminer la cause. ( signal arrivant de la rue ou installation intérieure)

Vous dites que vous avez une TV sans box ( sur TV0 du NIU ) où ces chaines fonctionnent , mais s'il s'agit d'une TV sur le nouveau signal  ou encore en analogique ce n'est pas les mêmes fréquences , donc on ne peut pas en déduire que le signal arrivant est OK ....

(Modifié)

Officiel VOO

 • 

849  messages

il y a 1 an

Bonjour @Testuo30

 

Comme le dit @roylion15 le passage d'un technicien sera nécessaire pour ce problème de signal.

Auriez-vous des disponibilités, à partir du 06/02, soit entre 8h et 13h, soit entre 13h et 17h ?

 

Caroline 🐼 

Promeneur

 • 

8  messages

il y a 1 an

Bonjour @Caroline P , Le jeudi 9 en matinée... Ok pour VO(o)us ?

(Modifié)

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...