dib

Éclairé

 • 

203 Messages

lun. 9 janv. 2017 20:20

Pixels sur toutes les chaînes avec la box évasion

Encore des problèmes à Lathuy! Impossible de regarder un film tranquille, ça pixelise !
VOO n'est pas fiable ! Ce sont problèmes et compagnie !

Réponses

dib

Éclairé

 • 

203 Messages

il y a 3 ans

Ces derniers jours, mon image est affublée de pixels, intermodulations, images figées,
Merci VOO, pour ces pannes à répétitions!
Vite, Proximus ! Lorsque j'habitais Bruxelles, j'étais abonné chez Proximus. JAMAIS de panne!
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour Dib,

Il n’y a eu aucun changement sur la ligne que ce soit au niveau de l’intensité ou de la qualité du signal. Avez-vous eu également des soucis avec internet ? Si vous redémarrez la box .évasion, le souci est-il toujours présent ? Si oui sur toutes les chaines ou sur les HD principalement ?

Merci pour vos réponses.
dib

Éclairé

 • 

203 Messages

il y a 3 ans

Bonjour, c'est depuis environ une semaine, il n'est pas aisé de savoir s'il y a des micro-coupure sur le réseau Internet, cela arrive aléatoirement sur toutes les chaînes, nous ne regardons que les chaînes HD, aujourd'hui, ça va, pourvu que cela dure, car hier soir, il valait mieux lire !
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

On va suivre cela de près. Pourriez-vous, si les pixellisations devaient à nouveau revenir, tester la même chaine en SD ? Si c’est mieux en SD, il faudra chercher du côté du signal reçu par la box .évasion. Autre test qui pourra faire avancer les choses, vérifier la qualité du signal analogique, s’il est également impacté, il ne faudra pas chercher très loin le souci.

Tenez-moi au courant ici ou en message privé si besoin.

Bonne journée
dib

Éclairé

 • 

203 Messages

il y a 3 ans

Merci beaucoup.
Bonne soirée