Antoine L

Officiel VOO

 • 

2.6K Messages

jeu. 27 juil. 2017 16:52

Message "Erreur d'autorisation" avec la box évasion et 078505050 injoignable

Bonjour à tous,

Il y a pour l'instant un souci sur les box .évasion.Nos équipes de spécialistes sont en train de travailler à la résolution de souci.


Update

Il semblerait que ce soit en ordre.

Merci pour votre patience et votre compréhension.

Réponses

Promeneur

 • 

6 Messages

il y a 3 ans

Bonjour, chez moi ... toutes les chaines sauf La trois (rtbf) ...

3 Messages

il y a 3 ans

RTL-TVI - TF1 - RTB1 et RTB2 - plug RTL - club RTL ..........

Apprenti

 • 

81 Messages

il y a 3 ans

je n'ai que france 2 :-)
pas de rtl ni de rtbf
ketlo

Apprenti

 • 

89 Messages

il y a 3 ans

Bonjour, chez moi ... toutes les chaines sauf La trois (rtbf) ...

idem pour moi sauf la 3 rtbf et la 2 france
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 3 ans

Salux,

Sur Bois d'Haine (Manage) .... nous sommes en effet impacté ....

En fait, toutes la journée, cela a joué au yoyo avec différentes chaînes autre que ceux cité ci-dessus ...
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

2 Messages

il y a 3 ans

Chez moi toutes sauf RTBF et France 2

Promeneur

 • 

9 Messages

il y a 3 ans

Seraing région liégeoise, même soucis
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 3 ans

@ tout le monde ... ce problème est général à la Box Evasion sur toutes la Belgique ..

Attendons que cela soit réparé ... j'espère rapidement :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Apprenti

 • 

81 Messages

il y a 3 ans

c'est donc aléatoire
bref, ça ne nous avance pas ^^

Apprenti

 • 

81 Messages

il y a 3 ans

@ tout le monde ... ce problème est général à la Box Evasion sur toutes la Belgique ..

Attendons que cela soit réparé ... j'espère rapidement :)


cela fait au moins une heure, donc le caractère "rapide" ......
andre125

Apprenti

 • 

79 Messages

il y a 3 ans

Commencé chez moi avec ARTE HD passé sur ARTE ok 10 minutes ok maintenant la plus part des chaînes.
Hier et demain sont des autres jours seul aujourd'hui est important
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 3 ans

cela fait au moins une heure, donc le caractère "rapide" ......


C'est reparti pour un tour .... :)

@ Mimosa, un problème n'est jamais réparé sur cinq minutes ... il faut du temps, surtout si le technicien n'est pas présent sur place
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

4 Messages

il y a 3 ans

Ici a frameries,aussi le même problème depuis au moins 30 min.

Promeneur

 • 

9 Messages

il y a 3 ans

Vive l'iptv ?
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

Idem sur Évasion mais les chaines marchent sur module CI+ .. donc vais pas rater le journal !
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO