Passer au contenu principal
G

Promeneur

 • 

28 Messages

jeu. 28 févr. 2019 20:01

Image pixelisée alors que signal correct

Bonsoir, impossible de regarder la tv se soir sur toutes les chaines l'image pixélise. le niveau sur la box sont à 100% j'ai redémarrer le modem changer de câble coaxial et meme une remise à zéro du décodeur rien toujours pareil.

Réponses

Solution acceptée

mikL

Expert

 • 

3.1K Messages

il y a 2 ans

Je vous conseil dans un premier temps d'effectuer un formatage du disque dur.
Bien évidemment la box evasion donne très peu d'information sur la qualité du signal.

Pouvez-vous postez les niveaux de votre modem ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
mikL

Expert

 • 

3.1K Messages

il y a 2 ans

Voocorder ou box evasion ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

28 Messages

il y a 2 ans

box evasion
mikL

Expert

 • 

3.1K Messages

il y a 2 ans

Ok pour info le modem n'a pas d'impact sur l'image tv donc aucune raison de le redémarrer en cas de soucis d'image.

Mettez la chaîne 10, arte Belgique et vérifie le niveau et la qualité du signal
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

28 Messages

il y a 2 ans

niveau bonne
qualité bonne

Promeneur

 • 

28 Messages

il y a 2 ans

mikL

Expert

 • 

3.1K Messages

il y a 2 ans

Les niveaux sont excellents, a première vu j'eliminerais le problème de réseau extérieur.

Que dit le formatage ?

Sinon je pense que le tuner de la box évasion est hs
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

28 Messages

il y a 2 ans

plus de pixellisation c'est bon. Merci

Promeneur

 • 

28 Messages

il y a 2 ans

Bonsoir, c'est reparti impossible de regarder la tv se soir toutes les chaines hd sur mes 2 box evasion le résultat est le meme l'image pixélise toutes les 20 secondes. Le signal est bon sur le 2 box evasion formaté le disque dur n'y change rien.
mikL

Expert

 • 

3.1K Messages

il y a 2 ans

Vous n'avez pas précisé sur l'autre poste que c'était les 2 box
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Justin

Officiel VOO

 • 

1.1K Messages

il y a 2 ans

Bonjour greg200,

J'ai déplacé votre nouveau sujet ici, vu qu'il s'agit du même souci et pour regrouper les informations.

Si ce sont uniquement les chaines HD qui sont impactées sur les deux box, n'hésitez pas à relancer le boitier amplificateur (boitier blanc avec une lumière dessus), et nous dire si le souci persiste sur ces chaines.

42

Promeneur

 • 

28 Messages

il y a 2 ans

Bonjour, j'ai déjà relancer les 2 amplificateurs que j'ai chez moi c'est pareil. Le problème est aussi bien sur les chaines hd que sd, le problème ne vient que le soir vers 20h30 21h l'après midi sa marche sans problème mais le soir c'est mort des 21h ont peut éteindre les décodeurs car sa pixélise toutes les 30 secondes.
Lionel S

Officiel VOO

 • 

5.5K Messages

il y a 2 ans

Bonjour greg200 ,

Je vais vous envoyer un dépanneur afin qu'il vienne vérifier tout cela.

Je vous contacte d'ici deux ou trois minutes. ;)

Edit : le fixe ne semble plus d'actualité, je suis tombé sur quelqu'un qui n'avait rien à voir avec le dossier. Le gsm ne m'a donné aucune réponse. N'hésitez pas à m'envoyer un message privé pour me confirmer vos coordonnées.

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.