Promeneur

 • 

3 Messages

sam. 16 avr. 2016 09:03

Erreur MicroDRA

Bonjour,

J'ai mon installation depuis moins d'une semaine et ce matin quand j'ai voulu allumer ma box.
Elle a écrit
Boot ++
Boot err
Chargement usb et finalement
MicroDRA

J'ai débrancher l'adaptateur et vérifier tout mon câblage et rien n'y fait

Aidez moi svp !!!

Réponses

Solution acceptée

roylion15

Top Expert

 • 

15.4K Messages

il y a 4 ans

Hello,
Ce que tu peux encore tenter c'est de couper la box avec l'interrupteur derrière pendant au moins 10 bonnes minutes et puis la relancer....
Si elle ne démarre pas, je ne crois pas que VOO puisse s'y connecter à distance. Ce genre d'erreurs est déjà arrivé à quelqu'un d'autre sur le forum et a nécessité le remplacement de la BOX Evasion... Tu es simplement tombée sur une box "défectueuse" à mon avis, ce qui peut arriver.


Le Plus des Experts VOO

Suivez ces liens pour un coup de main :

  • Redémarrer votre décodeur
  • Si la situation persiste, forcez une mise à jour
  • Si le code erreur MicroDRA reste présent, prévenez un Expert VOO :)
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

15.4K Messages

il y a 4 ans

Hello,
Erreurs de BOOT donc j'ai bien peur que le remplacement de la BOX soit nécessaire dans ce cas...
Contacter le Help Desk.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

3 Messages

il y a 4 ans

Arf
Depuis qq min
Tout le panel flèche clignote et
Boot err #26
Est ce eux qui pourrait vérifier de loin car je n'ai touche à rien depuis près de deux heures

Promeneur

 • 

26 Messages

il y a 4 ans

Bonjour,

J'ai eu le même problème une semaine après avoir eu ma box, elle a été remplacée le lendemain après contact avec le service technique
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Ninie,

Comme suggéré, redémarrez votre box .évasion :


Ensuite, si cela persiste, relancez une nouvelle mise à jour. Si aucune de ces manipulations ne fonctionne, je confirme que nous vous échangerons votre décodeur.

Tenez-nous au courant !

Promeneur

 • 

3 Messages

il y a 4 ans

Bonsoir,
Aucune manipulation n'a résolu le problème
Merci à tous
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Je constate que votre dépannage a eu lieu ce matin. Tout est en ordre ? :)