Profil de PPA
Apprenti

Apprenti

 • 

62 Messages

lun. 21 nov. 2016 19:14

Disque dur souvent "non reconnu " par la box .évasion

Bonjour à tous,
En plus ou moins un an de fonctionnement de ma box Evasion, c’est la 3è fois qu'un beau matin le système ne reconnait plus le disque dur et me propose soit de le formater, soit de continuer en mode dégradé.
En mode dégradé, le système ne reconnait plus aucun enregistrement (il demande d'insérer un disque dur)
En choisissant de formater, tout repart mais à zéro (tout est forcément perdu)
En un an, c'est la 3è fois.
Même si après le formatage tout semble bien refonctionner, peut-on considérer que la box à un réel soucis ?
Solution autre que de formater ou d'appeler le service technique ?
Suis-je le seul à constater ces pertes assez récurrentes de disque dur ?
roylion15

Top Expert

 • 

29.6K Messages

il y a 5 ans

Le disque a un problème à mon avis ... l'arrêter oui de toute façon ...

Promeneur

 • 

8 Messages

il y a 5 ans

Le technicien qui est venu ce matin, pour règler un problème identique (disque dur plus reconnu après maj firmware), a mis un nouveau disque dur, et à voulu le formater. Mais après 10 minutes, le rond rose animé tournait toujours. Il m'a donc dit que c'était la box qui était défectueuse car le formatage dure normalement 2 à 3 minutes. Après avoir changé la box, le formatage n'a posé aucun problème et était terminé en 2 minutes.
8-SPQR-8

Top Expert

 • 

13.9K Messages

il y a 5 ans

voilà il a éteint et rallumé puisque le petit rond n'arrêtait pas de tourner:(
tout refonctionne et les fonctions "enregistrer", la gestion du HDD, etc... sont revenues...
jusqu'à quand?
enregistrements perdus!
...un technicien ou attendre la panne suivante?

Apprenti

 • 

92 Messages

il y a 5 ans

Mais après 10 minutes, le rond rose animé tournait toujours. Il m'a donc dit que c'était la box qui était défectueuse car le formatage dure normalement 2 à 3 minutes.

J'ai eu le même souci et c'est bien ma crainte, à savoir que ce ne soit pas le disque dur qui soit en cause mais plutôt la box... De mon côté, le technicien a éteint et rallumé la box, tout est alors rentrée dans l'ordre mais je ne suis toujours pas vraiment rassuré :(

@MMichel : Le firmware est-il à jour sur votre nouvelle box ?

Apprenti

 • 

92 Messages

il y a 5 ans

voilà il a éteint et rallumé puisque le petit rond n'arrêtait pas de tourner:(
tout refonctionne et les fonctions "enregistrer", la gestion du HDD, etc... sont revenues...
jusqu'à quand?
enregistrements perdus!
...un technicien ou attendre la panne suivante?

Le mieux me semble de contacter directement le support, cela évitera de perdre des enregistrements une seconde fois.

Promeneur

 • 

8 Messages

il y a 5 ans

Ma nouvelle box n'avait pas le dernier firmware. Mais après l'avoir laissée en veille pendant une heure, j'ai constaté que le nouveau firmware (52) était installé.

Promeneur

 • 

7 Messages

il y a 5 ans

Bonjour, depuis la nouvelle mise à jour lorsque j'allume ma Box évasion le message suivant s'affiche ''votre disque dur rencontre des probleme , solution proposés ,formater, redémarrer , ou regarder en mode dégradé '' j'ai fait toute les solutions proposé ,Formater , redémarrer , j'ai éteins , patientez rallumé , même message ,j'ai réinitialisé ,j'ai regardé si le disque dur étais bien enclenché, vérifier la connexion Wi-Fi bref maintenant je regarde en mode dégradé et aucune fonction ne vas , quelqu'un aurais t'il une solution à ce soucis (non ,je ne la taperais pas au mur ça ne servirais à rien) :D:D
merci pour la réponse éventuel
Age

Apprenti

 • 

50 Messages

il y a 5 ans

Problème identique .... 2 fois en maximum 2 semaines !!
Jamais connu ce problème avant la MAJ .... il faudrait vraiment commencer à chercher de ce côté.

Message SMS déjà envoyé à VOO en réponse à un message suite à la venue d'un technicien pour le modem.

Inutile de me demander de reformater, c'était déjà impossible la 1ère fois et tout a été corrigé à distance depuis chez VOO.

Box Evasion ou HDD fragiles ? ou plutôt une sur-couche Firmware hasardeuse ??
Désolé, mais vu le prix des services en Belgique, on s'attendrait à mieux.

NB: pour maintenant avoir quelque chose qui fonctionne du 1er coup et est fiable .... faut vraiment du bol !
Et ce n'est pas que pour la TV, Internet et le téléphone !:@
8-SPQR-8

Top Expert

 • 

13.9K Messages

il y a 5 ans

tu dois la formater et comme le petit rond rose va tourner éternellement:( tu débranches la prise électrique après une trentaine de minutes (pour être sûr) tu rebranches et normalement toutes les fonctions reviennent ("enregistrer" "formater" "enregistrements", bref tout ce qui touche au disque et qui disparaît en mode "dégradé"(normal d'ailleurs: c'est ça la fonction "dégradé"))

Promeneur

 • 

1 Message

il y a 5 ans

Problème identique depuis la mise à jour du firmware. Je n'ai pas encore décidé de formater et donc de perdre des dizaines d'heures d'enregistrement... J'attends de voir si ça avance sur ce terrain, même si il est évident que ce n'est pas vraiment très pratique sans DD.

Apprenti

 • 

50 Messages

il y a 5 ans

tu dois la formater et comme le petit rond rose va tourner éternellement:( tu débranches la prise électrique après une trentaine de minutes (pour être sûr) tu rebranches et normalement toutes les fonctions reviennent ("enregistrer" "formater" "enregistrements", bref tout ce qui touche au disque et qui disparaît en mode "dégradé"(normal d'ailleurs: c'est ça la fonction "dégradé"))


Merci du conseil :D mais cela reste une méthode empirique qui risque de soigner momentanément mais vraisemblablement pas guérir la maladie.

Les fonctions reviennent, parfait .... mais quid du contenu du DD ?
Et quid du 2ème cas une semaine +- après ?

Sinon, c'est juste bon à remplacer une jambe par une béquille à chaque fois ?

Le technicien est passé ce matin et a changé le disque dur.... on verra ce qu'il en est dans quelques jours.
Car, si cela devait recommencer, il faudrait trouver quand même la raison .... soit la box elle-même, soit le firmware, soit ce qui pourrait provoquer le problème.

Les emplâtres sur une jambe de bois, c'est totalement inutile si on veut progresser. :8

Apprenti

 • 

62 Messages

il y a 5 ans

Pour vous tenir informés, la situation est en cours de traitement auprès du service concerné.

Je ne manquerai pas de vous tenir au courant !

Espérons que ce traitement dont vous parlez soit très rapide !
Car pour ma part, c'est un festival de formatage.
Depuis la création de ce fil de discussion, c'est environ un tous les 2 à 3 jours.
Je veux bien être patient mais avec quelques limites quand même...
roylion15

Top Expert

 • 

29.6K Messages

il y a 5 ans

Jusqu'à présent pas de soucis de disque dur sur mes deux box ...

Apprenti

 • 

62 Messages

il y a 5 ans

Pour ma part, je pense juste à un problème de disque dur en train de mourir.
Mais je lis qu'il y a eu une mise-à-jour du logiciel. Si c'est le cas, pas chez moi.
La version de ma box est du 8/12/2015 avec un firmware terminant par 46
Essayerait-on de mettre à jour ma box régulièrement sans succès en plantant à chaque fois le disque dur ?
J'ai retrouvé la box complètement plantée ce soir en voulant l'allumer. Obligé de faire OFF/ON derrière.
Allez savoir...
Yamato

Éclairé

 • 

553 Messages

il y a 5 ans

Bonjour,
... La version de ma box est du 8/12/2015 avec un firmware terminant par 46
Essayerait-on de mettre à jour ma box régulièrement sans succès en plantant à chaque fois le disque dur ? ...
Dans l'hypothèse où cette manipulation pourrait solutionner le problème, effectuer une mise à jour "manuellement" du décodeur en suivant ces indications.

Poser une question

Poser une question

Conversations populaires