Passer au contenu principal
Erin

Apprenti

 • 

146 Messages

lun. 8 mai 2017 07:58

Diminution du son sur la VOD de Ciné+

Bonjour,

Je reviens une nouvelle fois vers vous pour faire part d'un nouveau problème rencontré hier.

En effet, en voulant regarder un film sur la VOD de Ciné+, le son est quasi inexistant. Je suis obligée d'augmenter le son à 80/100, alors qu'à la normale je ne dépasse pas le 26.

Sur la VOD de Betv, il n'y a pas de problème.
Box .Evasion, Be tv, Sony Z2, Sony KDL 40, Tablet Z2, Pack Trio Wahoo

Réponses

Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour Erin,

Pouvez-vous me dire précisément avec quel contenu en VOD vous avez constaté ce désagrément ? Avez-vous déjà rencontrez ces soucis de son avec d’autres VOD de Ciné+ ?

Bonne soirée :)

Ancien Officiel VOO

Erin

Apprenti

 • 

146 Messages

il y a 4 ans

Bonjour Nathan,

J'ai regardé Jurassic World où le son est quasi inexistant comme expliqué dans mon premier commentaire.

J'ai testé le lendemain sur un autre film dont j'ai oublié le titre et c'était la même chose.

Pour me rassurer, j'ai lancer un programme sur la VOD de Betv, sans aucun problème de son.

Voili, voilà ..
Box .Evasion, Be tv, Sony Z2, Sony KDL 40, Tablet Z2, Pack Trio Wahoo
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour Erin,

Je viens de vérifier ici au bureau, et j’ai effectivement constaté que le son était très légèrement plus bas lorsque je lance le film « Jurassic World » en VOD. Par ailleurs, j'ai à peine constaté la différence. Pouvez-vous me dire si vous utilisez un Home Cinema ?

Bonne soirée :)

Ancien Officiel VOO

Erin

Apprenti

 • 

146 Messages

il y a 4 ans

Oui, de marque Sony, mais il n'est pas nouveau.

Pour ma part, la différence est énorme, le volume habituel est de 26/100, et là, j'ai dû monter à 80 .

Je vais re tester ce soir avec un autre programme.
Box .Evasion, Be tv, Sony Z2, Sony KDL 40, Tablet Z2, Pack Trio Wahoo
Erin

Apprenti

 • 

146 Messages

il y a 4 ans

testé sur un autre film (Jacquou le croquant) son quasi inexistant


Et sur un épisode de GOT, idem :(
Box .Evasion, Be tv, Sony Z2, Sony KDL 40, Tablet Z2, Pack Trio Wahoo
Lenn

Citoyen d'honneur

 • 

2.2K Messages

il y a 4 ans

J'ai testé hier sur "99 Francs", et effectivement, le son était quasi inaudible..

Quatro Max (extra Be tv) + Family Fun + Discover More / 2 box .évasion / Nouveau modem Technicolor - Shield TV 2017

Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Merci à vous deux pour vos retours :)

Je remonte l’information à notre support VOD. Je ne manquerai pas de revenir vers vous dès que j’aurai plus d’informations à ce sujet.

Bon weekend !

Ancien Officiel VOO

roylion15

Top Expert

 • 

19.3K Messages

il y a 4 ans

J'ai testé des films des chaines CINE + via le replay de Molotov TV et le son est à un niveau tout à fait normal voire excellent, ce qui me fait dire que le problème ne vient pas de la source ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO