Passer au contenu principal
D
domi26

Apprenti

 • 

407 Messages

mer. 11 avr. 2018 06:30

Code erreur 8015 sur la VOD Betv avec la box évasion

Bonjour,

Avant que je ne résilie le service BeTV, pouvez-vous me dire quels sont les problèmes liés à ma box évasion?

En effet, ça fait plusieurs jours que j'ai des erreurs: code 8015: pendant que j'utilise BeTV à la demande.

Je dois redémarrer le décodeur, et tout re-fonctionne normalement.
J'ai même redémarré le modem hier, mais sans différence.

Le 10/04 au soir, comme d'habitude, code 8015, je redémarre la box évasion, je regarde ma série pendant une petite heure, tout va bien.
Ensuite, je vérifie que je n'ai plus le code d'erreur, et pendant la navigation, encore le code 8015.

D'après ce que j'ai lu, ce code 8015 est lié à, je cite (Tiou):
"
L'erreur 8015 : Le catalogue VOD est temporairement inaccessible en raison d’un problème de liaison momentané. Dans ce cas, il faut vérifier les niveaux d’installation du modem et la qualité de la connexion avec la box évasion. Les sources d'instabilités possibles sont : la connexion Wifi, la connexion via CPL, de mauvais niveaux ou un câble RJ45 défectueux.
"

J'ai vérifié les niveaux du modem directement après l'erreur d'hier, ils sont identiques aux niveaux que j'ai depuis bien longtemps...

Je ne suis pas en WIFI, ni en CPL, la box évasion est à côté du modem.

En dehors de ça, tout fonctionne normalement, la TV, les films BeTV, les séries, etc.
Dans le menu de la box, force du signal, et qualité du signal, je suis au maximum.
Pas de lags, pas d'artéfacts, pas de pixélisation...

Je peux très bien avoir le code erreur, et puis regarder un film, une série BeTV à la demande sans aucun problème...

Donc pour moi, il s'agit de problèmes de serveur chez VOO ou BeTV..., j'ai déjà utilisé BeTV à la demande pendant plusieurs mois sans aucun soucis, et avec les mêmes niveaux modem.

Donc, avant que je ne résilie BeTV, avez-vous une réponse à me donner sur: quand vont être résolus les problèmes de serveur, et si ce n'est pas ça, tant pis, je résilie, vu que le reste va très bien...

Dominique

Réponses

XENA

Top Expert

 • 

11.4K Messages

il y a 3 ans

bonjour
j'ai également beaucoup de codes d'erreurs depuis la panne d'il y a 15 jours des services "à la demande"
chez moi en général cela s'arrange en relançant la demande mais c'est très agaçant
je pense qu'il s'agit d'un problème général
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Bonjour,

"Ouf", je ne suis pas le seul, ça confirme mon a priori que c'est un problème de serveur...

Je vais donc attendre un peu avant de résilier...

Dominique
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Je viens de sonner à BeTV, ils ont l'air de dire qu'il y a une fréquence réservée pour le catalogue à la demande... et qu'on ne sait pas vérifier l'intensité de ce signal spécifique... , et que si c'était un problème de serveur, tout le monde aurait le même problème, et que ça pourrait donc être un problème de box évasion....

J'ai un peu de mal à croire cet argument là... tout fonctionne sauf le catalogue à la demande... de plus, c'est aléatoire: le signal est mauvais, code erreur, puis le signal devient bon pendant 2h..., puis il redevient mauvais pendant 5 minutes... mais juste pour le catalogue à la demande...
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour Domi26,

En effet, la VOD passe bien sur une fréquence spécifique, mais elle est identique, quelle que soit la VOD choisie. Si vous ne rencontrez le souci que sur Betv et pas sur le film gratuit de VOO par exemple, ce n’est certainement pas lié à votre signal. Si par contre le souci apparait (même aléatoirement) sur toutes les formes de VOD (fonction « redémarrer » film gratuit....) alors oui, le souci pourrait venir de votre signal.

Le code d’erreur arrive-t-il systématiquement lors du lancement de la VOD, ou bien cela arrive également lorsque la lecture d’une VOD est en cours ?
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Bonjour Thibault,

Je viens de réinitialiser la box évasion (suivant la proposition d'Antoine: "https://forum.voo.be/ma-box-evasion-10/erreur-8182-a-la-location-d-un-film-14386/index1.html#post131233"), et j'ai effacé quelques programmes du HD pour faire un peu de place.

Premiers essais, nickel, plus aucune erreur (je n'ai pas refait de test avant de réinitialiser).

Le film gratuit fonctionne, les séries, les films (à la demande, sur BeTV).

Sauf un (évidemment, j'ai commencé par celui-là..., erreur 8182): série à la demande: Banshee, si je sélectionne celui qui est proposé d'office dans la liste de base des séries (écran où on commence par sélectionner film, série, etc, sur la ligne des séries il y a des propositions, et j'ai choisi Banshee).

Tout le reste fonctionne parfaitement.

A surveiller,

J'ai pris mes niveaux lors de ces essais:


En cas de nouveaux problèmes, je re-posterai mes niveaux. Mais bon, ils ont toujours été comme cela, et je n'ai jamais eu autant de problèmes...

Dominique
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Bonjour,

Jusqu'à maintenant, ça fonctionne.

Plus aucune erreur durant la soirée d'hier.
J'ai navigué un peu partout dans le menu à la demande de BeTV, démarrer plusieurs éléments: série, film... et aucune erreur.

Un grand merci aux officiels de VOO pour leurs excellents conseils! Et particulièrement merci à Antoine et Thibault!

Pourvu que ça dure!

Dominique
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonne nouvelle alors, mais on suit cela de près. Si jamais vous deviez encore avoir une erreur de ce genre, pouvez-vous noter l’heure et le nom du film ou série en question ? J’aurai besoin de ces informations pour remonter le souci vers le service VOD.
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Ok, en cas de nouveau code erreur, je viendrai répercuter les infos sur le forum.

Merci pour tout.

Dominique
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Bonjour,

Je pense que j'ai parlé trop vite...

Dans les menus, lorsque j'ai sélectionné à la demande, code erreur (8162 ou 8015, je ne sais plus: 20h).
Apparu 1 seule fois, juste après l'allumage de la box.

20h25-30: Banshee III, épisode 3: erreur 8182, erreur persistante, avec comme sélection: regarder-programme gratuit (ce qui est anormal, vu que j'ai l'option payante BeTV, et que toutes les autres sélections en série et film ne mentionnent pas "programme gratuit", sauf sur la VOD film gratuit, évidemment): certainement une erreur sur le serveur.

20h20: Banshee III, épisode 9: erreur 8395: apparue seulement 1 fois, après, j'ai pu regarder l'épisode sans problème (je n'ai pas tout regardé, vu que je suis à la saison 4, et que je faisais juste des tests).

A suivre donc, mais ça ressemble très fortement à des problèmes serveurs passagers...
Pas très agréable pour une option à 25 euros par mois...

Dominique

P.S.: Les niveaux sont stables, et n'ont pas bougés.
XENA

Top Expert

 • 

11.4K Messages

il y a 3 ans

et ils ne veulent pas comprendre que d'autres que vous sont touchés aussi:cry:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Suite à ces quelques codes erreurs, je n'ai plus eu de problème le reste de la soirée...

Ca me fait penser à plusieurs problèmes possibles: mais uniquement software, et pas hardware...: soft de la box, soft des serveurs, ou erreurs de "programmation" (droits accordés à tel ou tel abonnement).

Ca m'étonnerait très fortement que ce soit un problème hardware lié à chez moi: si j'ai une erreur sur un épisode d'une série, et pas sur le reste, c'est impossible que ce soit un problème hardware...

Si on prend l'exemple de l'erreur persistante que j'ai eue sur un seul épisode de la série, avec comme sélection "regarder-programme gratuit", c'est clairement un problème de soft, ou de droit accordé...

Et puis, si c'était un problème de hardware, pourquoi ça ne fonctionnerait pas pendant 1h, et puis nickel pendant 4h... (en heure pleine)?
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Il est clair que le souci n’est pas matériel. Pour le signal, les hautes fréquences sont bonnes donc cela ne vient sans doute pas de là (et en plus cela n’est pas présent sur toutes les VOD). Je remonte les informations avec l’heure précise en espérant qu’ils trouvent quelque chose de particulier sur votre signal ou sur notre serveur à ce moment précis. Si vous avez encore le souci ce week-end, vous pouvez me rajouter 2 ou 3 cas.
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Hier soir, à partir de 22h, c'était nickel, plus aucun problème (entre 20h30 et 22h, je ne sais pas).

Si j'ai d'autres erreurs, je les mentionnerai ici.

Bon week-end.
domi26

Apprenti

 • 

407 Messages

il y a 3 ans

Bonjour,

De vendredi soir à dimanche soir, aucun problème, aucun code d'erreur... tout est en ordre.

Dominique
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour domi26,

Ce genre d’erreur pourra sans doute encore arriver, mais de manière sporadique. Le nombre de séries et de films étant assez important, il arrive que certaines soient mal encodées. Dans tous les cas, n’hésitez pas à nous relancer.