Passer au contenu principal
B

Promeneur

 • 

2 Messages

mar. 21 mars 2017 12:02

Code erreur 2020 sur certaines chaînes (Box Evasion)

Bonjour,

Depuis hier soir (+/- 19h00), le code erreur 2020 apparaît sur les chaînes suivantes (La Une HD, La Deux HD, La Trois HD, TF1 HD et 13ème Rue HD). Les autres chaînes (à la fois HD et non HD) sont visionnables. Internet et le téléphone fixe fonctionnent correctement.

J'ai effectué les différents démarches recommandées sur votre site (vérification de la connectivité et vérification du branchement du décodeur conformément à vos vidéos) mais rien n'y fait. Le problème était toujours là ce matin. J'ai même, en plus, tout (Box Evasion et Modem) débranché électriquement et attendu au moins 10 minutes mais cela n'a pas résolu le problème.

Il s'agit d'une nouvelle installation, effectuée en février 2017 dans une nouvelle construction.

Pourriez-vous m'indiquer la(les) démarches à entreprendre afin de solutionner le problème?

Merci d'avance.

Cordialement

Réponses

Solution acceptée

Adrien

Éclairé

 • 

2.2K Messages

il y a 3 ans

Bonjour BDVD,

Etant donné que seules certaines chaines sont impactées par le code erreur, je pense qu'un dépannage à votre domicile est nécessaire.
Un de nos collaborateurs va prendre contact avec vous très rapidement et verra avec vous ce qui est le mieux à faire pour solutionner cela :)
Valar Morghulis
Gerard

Citoyen d'honneur

 • 

1.7K Messages

il y a 4 ans

Bonjour est ce que vous avez fait comme ceci, car pour le code 2020 cela signifie un manque de signal.
Mais il vrai que c'est bizarre que ce n'est que certaines chaînes qui sont atteintes !
N'oubliez pas de noter votre n° de client dans vos paramètres personnelles (profil) pour qu'un expert VOO puisse vous contacter au cas où...

http://assistance.voo.be/fr/Article/4639

Bonne journée
Les étoiles sont éclairées pour que chacun puisse un jour retrouver la sienne (Antoine de Saint-Exupéry)

Promeneur

 • 

2 Messages

il y a 4 ans

Bonjour,

Oui, j'ai effectivement redémarré électriquement ma box.évasion selon les intructions de voo mais sans succès.

J'ai vérifié, mon numéro de client est bien renseigné dans les paramètres de mon profil.

Merci
Gerard

Citoyen d'honneur

 • 

1.7K Messages

il y a 4 ans

Bonjour,

Oui, j'ai effectivement redémarré électriquement ma box.évasion selon les intructions de voo mais sans succès.

J'ai vérifié, mon numéro de client est bien renseigné dans les paramètres de mon profil.

Merci


Alors un expert VOO va surement prendre le problème et l'étudier ;)
Les étoiles sont éclairées pour que chacun puisse un jour retrouver la sienne (Antoine de Saint-Exupéry)