Passer au contenu principal
R

Promeneur

 • 

26 Messages

dim. 22 janv. 2017 17:05

Code d'erreur 6010 depuis quelques jours avec ma box .évasion

Bonjour
Cela fait quelques jours que je remarque à l'ouverture de ma box Evasion ce message:
"Votre box .evasion rencontre des problèmes de connexion et certaines fonctionnalités sont momentanément indisponibles
Code erreur:6010".
Que dois-je faire?
Merci pour votre aide.

Réponses

Solution acceptée

Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
Suivre les indications mentionnées ici.

Le Plus des Experts VOO




https://www.dsl-cable.net

Promeneur

 • 

26 Messages

il y a 3 ans

Un grand merci
Les flèches horizontales et verticales étaient présentes sur la box .evasion.
Le problème a l'air d'avoir disparu après avoir appliqué la démarche proposée (déconnexions)
Bonne soirée.
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Rog62,

Je suis ravi de lire que les manipulations suggérées par @Yamato vous aient permis d’arranger votre situation.

Votre sujet reste ouvert, n’hésitez pas à revenir vers nous si la situation se présente à nouveau.

Bonne journée :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Promeneur

 • 

26 Messages

il y a 3 ans

Bonsoir
Depuis hier, le même message est réapparu.

Bonjour Rog62,

Je suis ravi de lire que les manipulations suggérées par @Yamato vous aient permis d’arranger votre situation.

Votre sujet reste ouvert, n’hésitez pas à revenir vers nous si la situation se présente à nouveau.

Bonne journée :)
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Rog62,

Pouvez-vous me dire comment votre box .évasion est reliée à votre modem ? Directement en câblé ? Via un dongle Wi-Fi ? Via un kit CPL ?

Merci d’avance pour ces précisions :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Promeneur

 • 

26 Messages

il y a 3 ans

Bonjour
Ma box Evasion est reliée par cable au modem.
Merci pour votre aide
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Rog62,

Pouvez-vous me dire si vous avez un routeur personnel connecté à votre modem ? Avez-vous la possibilité d'essayer avec un autre câble RJ45 ?

Bon weekend :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Promeneur

 • 

26 Messages

il y a 3 ans

Bonsoir
Non aucun routeur n'est connecté au modem.
Concernant le cable RJ45, je vais en tester un autre.
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Rog62,

Avez-vous eu l’occasion de tester avec un autre câble RJ45 ? Le code d’erreur 6010 s’est-il à nouveau présenté ce weekend ?

Bonne journée :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Poser une question