Promeneur

 • 

5 Messages

mer. 12 juin 2019 13:42

Code 2020 sur certaines chaines.

Bonjour
J'ai un écran noir sur lequel est écrit code erreur 2020 mais uniquement sur les chaînes belges et tf1.
J'ai essayé de redémarrer et vérifié les connexions sans résultat.
Pouvez me donner une explication vu que je capte normalement les autres chaînes ?
Merci.
Eric Fournier

Réponses

Solution acceptée

Geoff

Éclairé

 • 

227 Messages

il y a un an

Bonjour,

Ces chaînes (les chaînes de la RTBF et TF1) sont, me semble-t-il, toutes sur la même fréquence. Ce qui veut donc dire qu'il y a une faiblesse du signal sur cette fréquence.

Si vous avez deja contrôlé toutes les connexions à votre domicile, un dépannage sera probablement nécessaire.

Promeneur

 • 

5 Messages

il y a un an

Bonjour à tous
J'ai un écran noir sur lequel est écrit code erreur 2020 mais uniquement sur les chaînes belges et tf1.
J'ai essayé de redémarrer et vérifié les connexions sans résultat.
C'est après la tempête que ce phénomène est apparu.
Pouvez me donner une explication vu que je capte normalement les autres chaînes ?
Merci.
Eric Fournier
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a un an

Bonjour Eric Fournier,

Il est possible que seules les fréquences contentant les chaines mentionnées soient touchées par un souci de signal.

Vous allez être contacté par message privé pour tirer cela au clair. En attendant, vous pouvez essayer de vous rendre sur leurs équivalents en basse définition, situés dans les numéros 501 et plus. :slight_smile:

edit : j'ai fusionné les deux sujets ensemble. Il n'est pas utile d'ouvrir deux sujets pour le même souci.
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

1 Message

il y a 5 mois

Depuis plusieurs mois, un écran noir avec le code 2020 se manifeste intempestivement pendant quelques minutes sur les chaînes France 2, France 3 et National Géographic…  2 interventions avec vérifications ordinaires et pour l’une d’elle changement de la ‘Box Evasion’. Mais rien y fait!? Rien à dire de négatif au niveau prise en charge et l’amabilité du ‘Call Center’ et des ‘réparateurs’… Mais le problème persiste!!! J’avais pris le parti après la deuxième intervention de passer régulièrement en mode ‘Analogique’, mais après tout, je ne m’y retrouve plus dans le service pour lequel je paie...