Promeneur

 • 

41 Messages

lun. 16 sept. 2019 11:29

bug box evasion lors du choix d'une station de radio sur l'application radioline

Avez-vous déjà constaté ce qui suit : Lors du choix de la station de radio RAI CLASSICA, l'écran passe au noir et provoque un blocage complet de la box ? Pas d'autre solution que d'éteindre et rallumer, la box. Ne s'agirait-il pas d'une mise à jour de l'application à faire chez VOO car un reset complet de la box conseillé par un technicien n'a pas résolu le problème ? Merci.

Réponses

roylion15

Top Expert

 • 

16.1K Messages

il y a 9 mois

Hello
Je pense que le problème est peut-être général car pareil chez moi ...

Sur RAI classica , écran noir et blocage complet de la box

Cependant après 3 minutes elle a redémarré ( reboot ) toute seule ?

L’application RadioLine sur une android TV fonctionne normalement, elle , pas de blocage.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
XENA

Top Expert

 • 

11K Messages

il y a 9 mois

trop tard c'était un virus:rofl:
vos box sont infectées maintenant
le p'tit Kevin est revenu:joy:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

16.1K Messages

il y a 9 mois

???
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

41 Messages

il y a 9 mois

Merci Roylion15, cela me conforte dans ma conviction que le problème ne nécessite pas le passage d'un technicien à domicile puisqu'il ne concerne pas uniquement ma box et d'autant moins que, quand je me connecte à l'application Radioline via mon pc, je n'ai aucun problème pour capter Raiclassica. Informaticiens VOO, à vous de jouer ... Merci.
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 9 mois

Bonjour à tous,

La box .évasion qui plante, ce n'est pas très pratique. Je remonte l'info :)

Promeneur

 • 

41 Messages

il y a 9 mois

Merci Antoine, je suis confiant que votre démarche permettra à vos techniciens de simuler ce bug à partir de leur propre box, ce qu'il n'est pas facile d'obtenir de la part d'un interlocuteur du service technique joint par téléphone au 078 50 50 50, mais je peux le comprendre vu le nombre d'appels qu'ils doivent traiter..:relaxed:

Promeneur

 • 

41 Messages

il y a 9 mois

Pour info, comme l'indiquait roylion15 ma box a redémarré automatiquement après quelques minutes de blocage quand j'ai refait une tentative cet après-midi, je n'avais jamais eu la patience d'attendre ce délai précédemment mais éteindre et rallumer la box génère le même "reboot".

Promeneur

 • 

41 Messages

il y a 9 mois

Bonjour Antoine L
Etant novice sur le forum, je me pose la question suivante : quand vous remontez l'info, avez -vous systématiquement un suivi du service concerné ?
Merci
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Bonjour arsauv

Pour info, oui, les "Officiels" du forum ont toujours un suivi :)

Par contre, il faut le temps des analyses en arrière plan, ils ne répondent pas à "l'arrache" ... ils prennent le temps de bien analyser le problème de faire des recoupements, avant de répondre aux clients :)

Prenez un peu de temps, vous verrez que ils ne vous oublieront pas .. sauf si cela prend plus d'une semaine .. là oui, faites un petit coucou :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

41 Messages

il y a 9 mois

Merci Gerinald pour l'info, bonne journée.

Promeneur

 • 

41 Messages

il y a 8 mois

Bonjour Gerinald ,Antoine L et roylion15 ,
Voilà un peu plus d'une semaine que le problème a été signalé et que l'info a été remontée, y a t'il eu un suivi de la part des techniciens ou informaticiens ou est-ce encore un peu trop tôt pour s'en inquiéter ? Je ne constate pas de changement sur l'application Radioline jusqu'à présent.

Merci et bonne journée à tous.
cosmos1999

Expert

 • 

2.9K Messages

il y a 8 mois

Je ne constate pas de changement sur l'application Radioline jusqu'à présent.

VOO n'effectue pas lui même les modifications logicielles sur ses box.
Donc, s'il s'agit d'une modif. software à réaliser , ce ne sera certainement pas fait en une semaine ( si seulement est elle faite ...)
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
roylion15

Top Expert

 • 

16.1K Messages

il y a 8 mois

Hello,
Je pense surtout que ce n'est pas non plus "prioritaire"...
il faut voir ce qui doit être fait pour que cela fonctionne ou si cela doit faire l'objet d'une nouvelle mise à jour, ce qui peut durer plus longtemps à mettre en œuvre, évidemment.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

41 Messages

il y a 8 mois

Merci à cosmos1999 et roylion15 pour leur commentaire et effectivement, je peux comprendre qu'il y ait bien d'autres problèmes plus importants à résoudre quand je lis les questions sur le forum. Je m'estime globalement satisfait du fonctionnement de l'ensemble des services de VOO dont je dispose.
Bonne journée à tous
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 8 mois

Bonjour,

En tout cas, on m'a confirmé l'analyse de la situation, mais je n'ai pas plus de détail pour l'instant. Cela ne m'a pas été dit clairement, mais comme vous le pensez, ce souci est moins prioritaire que d'autres (il n'est pas oublié, je vous l'assure). De plus, nous devons entrer en contact avec RadioLine. Enfin, plutôt mes collègues qui s'occupent des applis sur la box .évasion.

Je vous tiendrai informé quand j'en saurai plus :)