E
Promeneur

Promeneur

 • 

23 Messages

dim. 28 mars 2021 12:03

Bruit de fond dans les hauts-parleurs de mon Home-Cinema

Bonjour,

Depuis quelques jours, j'ai un bruit de fond dans les haut-parleurs avant de mon Home-Cinema.

J'ai contacté le revendeur de mon amplificateur Home-Cinema pour lui expliquer.

Il m'a dit que c'était fréquent et du à un courant trop important qui arrive à la prise murale VOO du salon.
En effet, en enlevant ces deux cables, je n'ai plus de bruit.
Que c'était probablement un technicien qui travaillait dans une armoire extérieure VOO qui a mal effectué un règlage.
Dans ce cas, c'est l'ampli Home-Cinema qui prend le courant en surplus et crée un bruit de fond.
Pourriez-vous m'aider à résoudre ce problème ?
Merci d'avance.

roylion15

Top Expert

 • 

26K Messages

il y a 8 mois

Hello

Un "bruit de fond" , vous voulez dire un "ronflement" ou c'est autre chose ?

Promeneur

 • 

23 Messages

il y a 8 mois

Un bruit sourd régulier comme si il y avait une mauvaise masse

roylion15

Top Expert

 • 

26K Messages

il y a 8 mois

Une fréquence de "50 Hz" provenant du réseau électrique alors, je suppose ? 

Vous avez un ampli VOO à l'arrivée du coaxial de la rue ?

carolooooo

Citoyen d'honneur

 • 

3.9K Messages

il y a 8 mois

Ben c'est probablement une mauvaise masse.

Il n'y a pas de courant sur les lignes qui arrivent chez les clients.

Le courant d'alimentation des amplificateurs est bloqué dans le coupleur de rue.

Mis à part les quelques milivolt qui sont le signal qui arrive.

Et si il était trop élevé, votre box se mettrait en sécurité.

Si vous avez aussi un modem, pourriez vous en donner les niveaux pour qu'on jette un œil, mais je doute.

En plus pour moi il y a une isolation dans la box qui protège de ces problèmes.

Plutôt un câble qui a un mauvais contact.

Peut être le NIU comme le dit roylion15, mais il est normalement bien isolé.

(Modifié)

roylion15

Top Expert

 • 

26K Messages

il y a 8 mois

A moins d'un défaut sur sa ligne VOO ?

Si vous avez un ampli VOO à l'arrivée du coaxial de la rue, dévisser /débrancher le premier câble à gauche (RF IN) , c'est celui venant de la rue donc et vérifiez si le ronflement sur votre HC, est toujours présent.

Promeneur

 • 

23 Messages

il y a 8 mois

Oui, j’ai un ampli Voo gvr 2440 c

roylion15

Top Expert

 • 

26K Messages

il y a 8 mois

vous pouvez tester cela donc.

j'aurais bien suggéré de couper simplement l'ampli pour voir, ce que vous pouvez faire également avant de toucher aux branchements, mais pas sûr que ce soit un test pertinent. mieux vaut débrancher à l'arrivée du coax VOO.

Si vous avez plusieurs TV chez vous débranchez les aussi des prises TV pour voir...

(Modifié)

Promeneur

 • 

23 Messages

il y a 8 mois

Oui c’est ca j’ai dévissé RF IN et je n’ai plus de bruit !

roylion15

Top Expert

 • 

26K Messages

il y a 8 mois

Ce n'est donc pas normal à mon avis et çà viendrait de l'extérieur. 

@carolooooo ?  

(Modifié)

carolooooo

Citoyen d'honneur

 • 

3.9K Messages

il y a 8 mois

Pour avoir bidouillé pas mal de GVR dernièrement, j'aurais dit qu'il bloquerait ce défaut.

J'ai eu énormément de mal à réussir à en créer artificiellement.

Et si avec le in débranché ça disparaît, je serais du même avis du coup.

Un problème sur le raccordement ou le coupleur défectueux alors.

Si tout le reste était toujours branché sur le NIU ça ne viendrait pas de l'installation du client.

Promeneur

 • 

23 Messages

il y a 8 mois

oui tout le reste est resté branché.

Promeneur

 • 

23 Messages

il y a 8 mois

Merci à tous pour votre aide.
Je suppose que je dois sonner au 50.50.50 maintenant ?
Je l'ai déjà fait avant de venir ici mais ils n'ont pas voulu prendre en charge ce problème !

carolooooo

Citoyen d'honneur

 • 

3.9K Messages

il y a 8 mois

Je dois avouer que ça risque d'être dur d'avoir un technicien pour ça.

Surtout que je ne vois pas trop quel test avec son appareil il va pouvoir faire pour trouver quelque chose.

Et même si lui ne trouve rien, avoir un technicien réseau sera mission impossible.

Placer un isolateur en entrée d'ampli peut être ?

roylion15

Top Expert

 • 

26K Messages

il y a 8 mois

Ce doit être mesurable s'il s'agit d'une tension résiduelle renvoyée via la masse du coaxial ? 

En mettant à la terre, cette masse c'est peut être pas conseillé ?

Promeneur

 • 

23 Messages

il y a 8 mois

Ah ok.

En somme, il me faudrait ceci :

RDL EZ-HK1 ISOLATEUR ELIMINATEUR DE BRUIT audio, stéréo, entrée/sortie RCA et jack 3pts 3,5mm

Poser une question

Poser une question

Conversations populaires