Promeneur

 • 

7 Messages

mer. 8 févr. 2017 06:21

Box .évasion reboot et demande d'effectuer un formatage

Bonjour depuis 1 semaine , ma box ne démarre plus normalement !
En effet cette dernière boot directement puis me propose de redémarrer mais j'ai essayé sans succès ou de formater et là ça tourne sans arrêt pour ne plus en finir .
Dés lors j'arrête la box via le bouton arrière elle reboot puis je rallume et là miracle ça redémarre nickel .
Je précise que j'ai vérifié la connectivité et le branchement de ma box .évasion , j'ai tout déconnecté et reconnecté comme conseillé sur les différentes vidéos sur ce forum mais rien n'y fait .
Les flèches horizontales et verticales étaient présentes sur la box .evasion.
Ma box .évasion est reliée à votre modem via un kit CPL en wifi.
Suis-je le seul dans le cas ou y a t-il franchement un problème chez Voo en ce moment ?
En espérant une aide sérieuse et non formaté svp , merci .

Réponses

Solution acceptée

Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

@filou_be : Rassurez-vous, nous allons vite trouver une solution à cela :)

Pourriez-vous effectuer, dans l'ordre, ces manipulations :
- redémarrer électriquement la box .évasion puis retirer et remettre le disque dur ;
- au démarrage de la box,si les trois options se présentent (formater/ démarrer en mode dégradé /redémarrer), choisir l’option « formater » puis valider.
- quand l’opération se lance, le cercle rose s’affiche indéfiniment, après 5 minutes d'attente, redémarrer le décodeur.

N'hésitez pas à me dire si, après ces manipulations, vous avez encore le message en question. J'envisagerai la suite des opérations :)
XENA

Top Expert

 • 

11K Messages

il y a 3 ans

bonjour
oui c'est un problème plus "général" et vous devrez soit échanger le HDD de la box, soit la box elle-même
un expert VOO s'occupera de vous et de l'envoi d'un technicien dès qu'ils liront ceci
c'est bien un problème connu lié au HDD
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

7 Messages

il y a 3 ans

Merci pour cette réponse rapide , dommage que vous ne publiez pas ce genre d'info sur votre page Facebook ;)
XENA

Top Expert

 • 

11K Messages

il y a 3 ans

je ne suis pas un Officiel VOO et je déteste Face de bouc:)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
A tout hasard, la réinitialiser.
https://www.dsl-cable.net

Promeneur

 • 

7 Messages

il y a 3 ans

ok je vais essayer ;)

Promeneur

 • 

7 Messages

il y a 3 ans

Bonjour ,
J'ai donc réinitialisé comme conseillé par Yamato et suivi la procédure de Louana , tout grand merci à eux , et miracle ce matin la box à démarré au quart de tour :)
Je croise donc les doigts ...
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Super nouvelle !

N'hésitez pas à revenir vers moi pour toute autre question :)

Promeneur

 • 

8 Messages

il y a 3 ans

Bonjour,

Je rencontre le même problème depuis 3 jours.
La seule chose que je puisse faire est de regarder en "mode dégragé".
Les autres opérations n'ôt aucun effet ;-(
Astico
XENA

Top Expert

 • 

11K Messages

il y a 3 ans

bonjour
dans ce cas c'est à mon avis pareil : il faudra soit changer la box soit le HDD.....
un expert VOO peut vous aider s'ils lisent ceci, ou au 078 505050
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

@Astico : pourriez-vous effectuer les manipulations que j'ai conseillé à @filou_be ? :)
Je pourrai ensuite continuer à vous aider.

Promeneur

 • 

8 Messages

il y a 3 ans

(de retour d'un séjour à l'étranger)

Je n'ai eu d'autre choix que de formater... ?
Cela semble re fonctionner... jusqu'à la prochaine fois.
Triste d'avoir perdu une fois de plus, tous mes enregistrements !

Merci pour les explications ?
Astico
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

@Astico : Je comprends, ce n’est jamais agréable de perdre vos enregistrements :(
Mais tant mieux si la box .évasion fonctionne, à présent. N'hésitez pas à revenir vers moi pour toute autre question.