Passer au contenu principal
M
Mujos

Apprenti

 • 

153 Messages

lun. 25 avr. 2016 09:38

Fermé

Box Evasion et " RADIOLINE"

Bonjour à vous tous,
Je viens de recevoir la Box Evasion dernièrement, dans " applications", il y a moyen d'écouter énormément de radios via le Net.
Mais le problème chez moi, aucune ne fonctionne ! ça cherche continuellement la chaine ( un petit cercle qui tourne dans un carré ). Par contre, le logo de la chaine s'affiche bien ainsi que les infos du programme en cours...Ce qui est bizarre, l'applications " youTube " fonctionne très bien !
Y en a t il parmis vous qui auraient ce problème ? ( je précise que la connection Internet est très bonne ( 100MB), que le cable Ethernet est bien relié, que j'ai débranché 1 min la Box ainsi que le Modem et que les mises à jour de la Box Evasion ont bien été faites.
Merci de me répondre si c'est possible.
Mujos
Mujos

Réponses

Solution acceptée

Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

Idem chez nous. On regarde à ça et nous reviendrons vers vous dès que ça sera résolu ! Merci beaucoup.

Ancien Officiel VOO

Bumblebee

Apprenti

 • 

399 Messages

il y a 4 ans

Bonjour Mujos, je viens d'essayer et c'est pareil chez moi. Aucune ne fonctionne excepté chérie FM mais au bout de 5 min. En revanche, j'ai téléchargé l'application sur mon iPhone et là aucun soucis, les radios et playlists fonctionnent correctement. Donc un bug chez VOO.
QUATRO MAX - CGA4233 - BRIDGE - ASUS RT-AX88U -AIMESH RT-AX92U - iPhone 11 Pro Max - iMac 27” 5K 2020 - Apple TV 4K
Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

Bonjour Mujos, je viens d'essayer et c'est pareil chez moi. Aucune ne fonctionne excepté chérie FM mais au bout de 5 min. En revanche, j'ai téléchargé l'application sur mon iPhone et là aucun soucis, les radios et playlists fonctionnent correctement. Donc un bug chez VOO.


Merci Bumblebee, en effet chez moi aussi, sur le PC ou via mon Iphone, aucun problème non plus ! Merci beaucoup !
Mujos
Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

.Ce qui est bizarre, l'applications " youTube " fonctionne très bien !
Mujos


EDIT: You tube ne fonctionne tout compte fait que très rarement aussi !
Mujos
Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

Pas de souci pour YouTube de notre côté par contre :(

Ancien Officiel VOO

Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

@ Nicolas, c'est très bizarre...you Tube fonctionne à l'instant, et une heure avant, rien ! Quand aux chaines radio, j'ai fait une petite vidéo pour vous rendre compte du fonctionnement ( plutôt du non-fonctionnement ), je voudrais bien vous l'envoyer mais je sais pas comment la placer sur le site !
Mujos
Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

Ha mais pour RadioLine, on constate la même chose que vous :)

Cependant, vous pouvez partager la vidéo en la plaçant sur YouTube. Après, un petit clic sur ce sujet, vous saurez comment ajouter des vidéos :)

Ancien Officiel VOO

Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

@ Nicolas ...et les autres,

Merci pour les explications de la vidéo, j'espère que ça va fonctionner... Comme vous voyez, les radios ne fonctionnent pas ( sauf Classic21 ), mais...aujourd'hui, YouTube a l'air d'aller!
Quand-même bizarre !

Vive la Communauté ! :D
Mujos

Promeneur

 • 

5 Messages

il y a 4 ans

Bonjour,
Idem chez moi aucune ne fonctionne...
Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

Bonjour à tous,
Je reviens vers vous car RIEN ne bouge ! Toujours pas de solution en vue ?
Merci et bon WE à vous tous
Mujos.
Mujos
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Mujos,

C'est toujours en cours de résolution. Comme je viens de vous le communiquer par téléphone, je vais me renseigner pour savoir où cela en est :)

Bonne semaine !

Ancien Officiel VOO

Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

Merci madame Tiou, nous attendrons des nouvelles "positives " bientôt j'espère !
Bonne semaine à vous aussi !
Mujos
Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

Bonjour,
le technicien vient de passer , pour RADIOLINE, c'est un problème général, il ne peut donc rien faire !
C'est en cours depuis...7 semaines et il faudra attendre que ça refonctionne !
Bonne journée à tous.
Mujos.
Mujos
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Je viens aussi d'avoir des nouvelles. C'est en cours de développement du côté de Radioline... Ça progresse, lentement mais sûrement :)

Ancien Officiel VOO

Mujos

Apprenti

 • 

153 Messages

il y a 4 ans

Je viens aussi d'avoir des nouvelles. C'est en cours de développement du côté de Radioline... Ça progresse, lentement mais sûrement :)


Merci Tiou !
Mujos

Poser une question