Passer au contenu principal
E

Promeneur

 • 

7 Messages

mar. 17 juil. 2018 12:25

Box evasion et Nas

Bonjour,

Mon nas de marque Asustor est bie connecté sur le même réseau que la box évasion, or quand je vais dans le média center, il n'y a rien. Cette box est pourtant capable de gérer les contenus sur nas non ? Y-a-t-il une manipulation supplémentaire à faire ?

Merci d'avance pour votre aide.

Eric

Réponses

DDA

Expert

 • 

3K Messages

il y a 2 ans

Je viens de trouver ce menu, je n'étais pas entré dans Bibliothèque ... pas mon NAS, mais j'ai le choix et la possibilité de parcourir les dossiers :

  • Images
  • Musique
  • Vidéo
  • Parcourir les dossier
Peut-être parce que je n'ai qu'un seul DLNA actif :rolling_eyes:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Ha oui possible...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 2 ans

J'ai installé mini-dlna sur mon nas pour voir mais toujours rien. Rien dans "mes appareil" sur la box ,c'est pourtant bien activé. Je comprends pas.
DDa, mon explorateur windows ressemble au tiens non ?
Je crois que je vais appeler voo ou me suicider je vais voir....
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Le serveur dlna apparaît il bien sur vos autres appareils ?
Votre box Évasion est elle bien connectée sur le modem voo directement ? Pas d’autres routeurs, etc...?
Si vous n’avez pas reclassé vos chaînes, vous pouvez réinitialiser là box Évasion éventuellement .
avez vous redémarré votre box Évasion au moins ?
Si vous installez un plex média server sur votre pc avec dlna actif, est il détecte par la box ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 2 ans

Le serveur dlna apparaît il bien sur vos autres appareils ?
Votre box Évasion est elle bien connectée sur le modem voo directement ? Pas d’autres routeurs, etc...?
Si vous n’avez pas reclassé vos chaînes, vous pouvez réinitialiser là box Évasion éventuellement .
avez vous redémarré votre box Évasion au moins ?
Si vous installez un plex média server sur votre pc avec dlna actif, est il détecte par la box ?

La box evasion passe pas un cpl. ça pourrait être ça ?
Je vérifie tes autres suggestions.Merci.

Promeneur

 • 

7 Messages

il y a 2 ans

Un trou. Je cherche un trou. Pas un gros. Juste un petit troutrou pour cacher ma honte. Evidement suffisait de relancer l'Evasion.
Par contre t'as raison ça bug à mort.
Et pour info y'a pas moyen d'avoir une vue vignette ? plutot qu'une liste. Histoire de lui en mettre encore plus dans carafon pour plus de beugs lol/
Merci en tout cas pour votre temps passé à cause de ma bétise. Donnez moi votre numéro de compte que je vous verse 10.000 boules en dédommagement.

Cire 1er :-)
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Non pas de support des vignettes ...
J'ai déjà dit que ce lecteur n'est absolument pas abouti mais bon cela devrait changer peut être dans le futur ...
Je t'envoie mon numéro de compte en Mp , :joy:
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Poser une question