Passer au contenu principal
E

Promeneur

 • 

7 Messages

jeu. 22 sept. 2016 19:08

Box .évasion allumée et écran TV noir

Bonsoir.

Ce soir j'ai voulu allumer ma box avec ma télécommande. Elle s'allume...et rien!
J'ai vérifié les branchements => ok
J'ai rebooté => boot++ / Patientez / ... et rien
Il n'y a pas de code d'erreur sur la box.
Je n'ai pas de retard de facturation.
Mon écran TV fonctionne.
La seule chose d'affiché sur la box est "HDD" puis "2 flèches gauche droite l'une sur l 'autre" puis "2 flèches haut bas l'une à coté de l'autre" puis le bouton on.
Et je ne peux plus rien faire, même pas ré-éteindre ma box avec la télécommande. Quand j'appuie sur le bouton on/off de la télécommande, un petit point apparait à coté du HDD de la box, mais rien ne se passe...
Pouvez-vous m'aider, s'il vous plait?

Merci d'avance.
Elodie

Réponses

Solution acceptée

theo2007

Apprenti

 • 

883 Messages

il y a 4 ans

Bonsoir,

Avez-vous essayer d'éteindre la box avec l'interrupteur situé à l'arrière pendant au moins 10 secondes ?


Le Plus des Experts VOO

Si votre box .évasion est bloquée, voici ce qu'il faut faire :

“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

7 Messages

il y a 4 ans

Bonsoir,

Avez-vous essayer d'éteindre la box avec l'interrupteur situé à l'arrière pendant au moins 10 secondes ?


Oui je l'ai fait.
J'ai rebooté => boot++ / Patientez / ... et pas de changement quand je rappuie sur on

Promeneur

 • 

7 Messages

il y a 4 ans

D'autres idées?

Promeneur

 • 

7 Messages

il y a 4 ans

Up!
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour ElodieJ,

Il semblerait que votre box .évasion soit complètement bloquée.

Est-ce bien cette manipulation que vous avez réalisé : réamorcer ma box .évasion ?

Cela devrait permettre de redémarrer entièrement votre appareil. Tenez-moi au courant :)

Bonne journée !

Ancien Officiel VOO

Promeneur

 • 

7 Messages

il y a 4 ans

Oui c'est bien cela, sauf que je n'ai pas accès aux flèches après l'apparition de "BOOT+", ça passe directement à "BOOT++"
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Si je comprends bien, vous ne parvenez pas à réaliser l'étape 4 / 1. Appuyez sur la flèche droite ?

Ancien Officiel VOO

Promeneur

 • 

7 Messages

il y a 4 ans

Exact, toute l'étape 4 m'est impossible.
Les flèches ne s'allument pas et ça passe en quelques secondes à "BOOT++"
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

D'accord, merci pour ces précisions ! Dans ce cas-là, un dépannage va être utile :) Je vous appelle dans la matinée pour vous proposer une date ! Tout cela sera bien entendu gratuit.

Ancien Officiel VOO

Promeneur

 • 

7 Messages

il y a 4 ans

Ok... je tiens à préciser que tout est neuf, et ça a été installé jeudi dernier seulement ... ^^
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

La box .évasion d'ElodieJ s'est finalement mystérieusement rallumée. Petit bémol : nous n'avons pas d'explication. Bonne nouvelle : tout est en ordre ! :)

Ancien Officiel VOO